<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Dentro di te c&#039;è la terra. Un film di Cosimo Terlizzi</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.cultframe.com/xmlrpc.php">
<link href='http://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
        <style type="text/css">.apsw-tab-title {
display:none;
}
.apsw-widget .apsw-block ul {
padding: 0 !important;
}
.apsw-info-value, .apsw-info-img {
display: none !important;
}
.apsw-tab:nth-child(2n) {
display:none !important;
}
.apsw-widget .apsw-block ul li {
border-bottom: none !important;
font-size: 1.05em;
font-family: \"Lora\", serif;
font-weight: bold;
line-height: 1.1em !important;
}

.apsw-post-url {
padding: 0 !important;
}

.apsw-widget .apsw-block ul li .apsw-profile-url span, .apsw-widget .apsw-block ul li .apsw-post-url span {
margin-left: 6px !important;
}</style>
        
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cultframe.com/2019/11/dentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dentro di te c&#039;è la terra. Un film di Cosimo Terlizzi" />
<meta property="og:description" content="Un’isola, uno strapiombo roccioso, una terrazza affacciata sulla vertigine blu del mare: più blu del blu di Yves Klein, compatto eppure profondissimo, serico, mobile, senza confini. Oppure le fitte foreste e i vasti pascoli delle Alpi, sulle tracce dell’uomo selvatico,...Leggi" />
<meta property="og:url" content="http://www.cultframe.com/2019/11/dentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival/" />
<meta property="og:site_name" content="CultFrame - Arti Visive" />
<meta property="article:tag" content="Arianna Pagliara,CINEMA,Cosimo Terlizzi,festival a Torino,festival di cinema,registi italiani,Torino Film Festival,Torino Film Festival 2019" />
<meta property="article:section" content="CINEMA" />
<meta property="article:published_time" content="2019-11-29T21:16:53+00:00" />
<meta property="article:modified_time" content="2019-11-27T21:33:01+00:00" />
<meta property="og:updated_time" content="2019-11-27T21:33:01+00:00" />
<meta property="og:image" content="http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="CultFrame - Arti Visive &raquo; Feed" href="http://www.cultframe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CultFrame - Arti Visive &raquo; Feed dei commenti" href="http://www.cultframe.com/comments/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.cultframe.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.1.28' type='text/css' media='all' />
<link rel='stylesheet' id='apsw-frontend-css-css'  href='http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/css/frontend.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.cultframe.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.1.28' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CLato%3A+400%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-icons-css'  href='http://www.cultframe.com/wp-content/themes/thebreakingnews/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-framework-css'  href='http://www.cultframe.com/wp-content/themes/thebreakingnews/css/bootstrap.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-style-css'  href='http://www.cultframe.com/wp-content/themes/thebreakingnews/style.css?ver=4.1.28' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.cultframe.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cultframe.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/third-party/jquery-cookie/jquery.cookie.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apswJs = {"url":"http:\/\/www.cultframe.com\/wp-admin\/admin-ajax.php","widgetsStyle":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/js/frontend.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.cultframe.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.28'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cultframe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cultframe.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.28" />
<link rel='shortlink' href='http://www.cultframe.com/?p=24738' />
	<!--[if lt IE 9]>
	<script src="http://www.cultframe.com/wp-content/themes/thebreakingnews/js/html5.js"></script>
	<script src="http://www.cultframe.com/wp-content/themes/thebreakingnews/js/respond.js"></script>
	<![endif]-->
	<link rel="shortcut icon" href="http://www.cultframe.com/wp-content/uploads/new_cultframe-logo_simbolo.jpg" title="Favicon" />
<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
				
							<style id="tt-easy-google-font-styles" type="text/css">
			
																						p {
													}
								
																										h1 {
													}
								
																										h2 {
													}
								
																										h3 {
													}
								
																										h4 {
													}
								
																										h5 {
													}
								
																										h6 {
													}
								
																										 {
													}
								
										
							</style>
						</head>

<body class="single single-post postid-24738 single-format-standard group-blog" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="header-search-box">
		<div class="container">
			<form method="get" class="header-searchform form-inline" action="http://www.cultframe.com/" role="search">
				<div class="header-searchform-inner">
					<input type="text" class="field" name="s" value="" id="s" placeholder="Inserisci il testo o le parole chiavi da cercare" />
					<button type="submit" class="submit"><i class="fa fa-search" title="search button"></i></button>
				</div><!-- .header-searchform-inner -->
			</form><!-- .header-searchform -->
		</div><!-- .container -->
	</div><!-- .header-search-box -->

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div class="container">
			<div class="clearfix header-inner">

				<div class="site-branding pull-left">
										<div class="website-logo">
						<a href="http://www.cultframe.com/" rel="home">
							<img src="http://www.cultframe.com/wp-content/uploads/new_cultframe-logo1.jpg" alt="CultFrame &#8211; Arti Visive" />
						</a>
					</div><!-- .website-logo -->
					
					<h1 class="site-title main-font" itemprop="headline"><a href="http://www.cultframe.com/" rel="home">CultFrame &#8211; Arti Visive</a></h1>
					<h2 class="site-description main-font has-opacity" itemprop="description"></h2>
				</div><!-- .site-branding -->

				<div class="header-controls pull-right">
					<div class="social-list"><ul id="menu-social" class="menu-items list-unstyled"><li id="menu-item-16920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16920"><a href="https://www.facebook.com/cultframe"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-16921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16921"><a href="https://twitter.com/CultFrame"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>					<a id="header-search-button" href="#"><i class="fa fa-search"></i></a>

					
				</div><!-- .header-controls -->
			</div><!-- .header-inner -->
		</div><!-- .container -->

		<div id="mobile-site-navigation"></div><!-- #mobile-site-navigation -->

		<nav id="site-navigation" class="main-navigation" role="navigation" data-small-nav-title="Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="container">
							<ul id="menu-main" class="nav-bar"><li id="menu-item-16892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16892"><a href="http://www.cultframe.com">Home</a></li>
<li id="menu-item-16893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16893"><a href="http://www.cultframe.com/category/fotografia/">Fotografia</a>
<ul class="sub-menu">
	<li id="menu-item-16894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href="http://www.cultframe.com/category/fotografia/eventi-e-mostre/">Eventi e Mostre</a></li>
	<li id="menu-item-16895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16895"><a href="http://www.cultframe.com/category/fotografia/fotofocus/">Fotofocus</a></li>
	<li id="menu-item-16896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16896"><a href="http://www.cultframe.com/category/fotografia/interviste/">Interviste</a></li>
	<li id="menu-item-16897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16897"><a href="http://www.cultframe.com/category/fotografia/libri/">Libri Fotografia</a></li>
	<li id="menu-item-21513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21513"><a href="http://www.cultframe.com/category/fotografia/discorsi-sulla-fotografia/">Discorsi sulla Fotografia</a></li>
	<li id="menu-item-16899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16899"><a href="http://www.cultframe.com/category/fotografia/riflessioni-fotografia/">Riflessioni</a></li>
	<li id="menu-item-16898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16898"><a href="http://www.cultframe.com/category/fotografia/maestri-della-fotografia/">Maestri della Fotografia</a></li>
</ul>
</li>
<li id="menu-item-16900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16900"><a href="http://www.cultframe.com/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-16903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16903"><a href="http://www.cultframe.com/category/cinema/film-recensioni/">Film Prime Visioni</a></li>
	<li id="menu-item-16901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16901"><a href="http://www.cultframe.com/category/cinema/cinefocus/">Cinefocus</a></li>
	<li id="menu-item-16902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16902"><a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/">Festival Rassegne</a></li>
	<li id="menu-item-16967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16967"><a href="http://www.cultframe.com/category/cinema/rarofilm/">RaroFilm</a></li>
	<li id="menu-item-24331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24331"><a href="http://www.cultframe.com/category/cinema/fuori-campo/">Fuori Campo</a></li>
	<li id="menu-item-16984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16984"><a href="http://www.cultframe.com/category/cinema/serie-tv/">Serie Tv</a></li>
	<li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16904"><a href="http://www.cultframe.com/category/cinema/interviste-cinema/">Interviste Incontri</a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16905"><a href="http://www.cultframe.com/category/cinema/libri-cinema/">Libri Cinema</a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a href="http://www.cultframe.com/category/cinema/maestri-del-cinema-cinema/">Maestri del Cinema</a></li>
	<li id="menu-item-16908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16908"><a href="http://www.cultframe.com/category/cinema/spot/">Spot</a></li>
	<li id="menu-item-16907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16907"><a href="http://www.cultframe.com/category/cinema/film-in-dvd-cinema/">Recensioni Dvd</a></li>
</ul>
</li>
<li id="menu-item-16909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16909"><a href="http://www.cultframe.com/category/arte-contemporanea/">Arte Contemporanea</a>
<ul class="sub-menu">
	<li id="menu-item-16913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16913"><a href="http://www.cultframe.com/category/arte-contemporanea/mostre-darte-contemporanea/">Mostre Arte</a></li>
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a href="http://www.cultframe.com/category/arte-contemporanea/artfocus/">Artfocus</a></li>
	<li id="menu-item-16911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16911"><a href="http://www.cultframe.com/category/arte-contemporanea/incontri-arte-contemporanea/">Incontri Interviste</a></li>
	<li id="menu-item-16912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16912"><a href="http://www.cultframe.com/category/arte-contemporanea/libri-arte-contemporanea-2/">Libri Arte</a></li>
	<li id="menu-item-16914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16914"><a href="http://www.cultframe.com/category/arte-contemporanea/videoclip-arte-contemporanea/">Videoclip</a></li>
</ul>
</li>
<li id="menu-item-16915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16915"><a href="http://www.cultframe.com/category/comunicati/">Press News</a>
<ul class="sub-menu">
	<li id="menu-item-16916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16916"><a href="http://www.cultframe.com/category/comunicati/comunicati-arte-contemporanea/">Segnalazioni Arte</a></li>
	<li id="menu-item-16917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16917"><a href="http://www.cultframe.com/category/comunicati/comunicati-cinema/">Segnalazioni Cinema</a></li>
	<li id="menu-item-16935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16935"><a href="http://www.cultframe.com/category/comunicati/comunicati-fotografia/">Segnalazioni Fotografia</a></li>
</ul>
</li>
</ul>						</div><!-- .container -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<div id="middle-menu">
		<div class="container">
			<nav id="secondary-nav">
				<ul id="menu-other" class="nav-other"><li id="menu-item-16919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16919"><a href="http://www.cultframe.com/progetto-editoriale/">Progetto editoriale</a></li>
<li id="menu-item-16918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16918"><a href="http://www.cultframe.com/contatti/">Redazione</a></li>
<li id="menu-item-16954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16954"><a href="http://www.cultframe.com/contatti-2/">Contatti</a></li>
<li id="menu-item-16955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16955"><a href="http://www.cultframe.com/copyright/">Copyright</a></li>
<li id="menu-item-18087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18087"><a href="http://www.cultframe.com/privacy-cookie-policy/">Privacy / Cookie Policy</a></li>
</ul>			</nav>
		</div>
	</div>
	<div id="content" class="site-content container">

		


		
<div class="row">
	<div id="primary" class="content-area col-lg-8 col-md-8">
		<main id="main" class="site-main" role="main" itemprop="mainContentOfPage">

		
							
<article id="post-24738" class="post-24738 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-festival-rassegne-cinema-cinema tag-arianna-pagliara tag-cinema tag-cosimo-terlizzi tag-festival-torino tag-festival-cinema tag-registi-italiani tag-torino-film-festival tag-torino-film-festival-2019" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
		<div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a> - <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" rel="category tag" itemprop="articleSection">festival rassegne</a></div><!-- .entry-category -->

		<h1 class="entry-title" itemprop="name headline">Dentro di te c&#8217;è la terra. Un film di Cosimo Terlizzi. 37° Torino Film Festival</h1>
		<div class="entry-meta clearfix">
			<div class="entry-meta-inner pull-left"><div class="posted-inner">DI <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="url fn n" href="http://www.cultframe.com/author/arianna-pagliara/" itemprop="name">Arianna Pagliara</a></span></div><!-- .posted-inner --></div>
<!-- 
			 -->

		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">

		
		
			
<!-- 
								<div class="post-thumb">
					<img width="700" height="394" src="http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-1.jpg" class="attachment-post-thumbnail wp-post-image" alt="Cosimo Terlizzi" itemprop="image" />
					
					<div class="post-thumb-caption">
										</div><!~~ .post-thumb-caption ~~>
				</div><!~~ .post-thumb ~~>
				 -->

			
		
		<div itemprop="articleBody">
		<p><a href="http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-1.jpg"><img class="alignleft  wp-image-24739" src="http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-1.jpg" alt="Cosimo Terlizzi" width="300" height="169" /></a>Un’isola, uno strapiombo roccioso, una terrazza affacciata sulla vertigine blu del mare: più blu del blu di Yves Klein, compatto eppure profondissimo, serico, mobile, senza confini. Oppure le fitte foreste e i vasti pascoli delle Alpi, sulle tracce dell’uomo selvatico, archetipo popolare che condensa quel residuato animale nell’umano che la civiltà metropolitana pretende di avere definitivamente neutralizzato.</p>
<p>Ma qui, dove il regista prende appunti e raccoglie piccole gemme di pino in una scatola di legno, la foresta è ormai antropizzata, i rumori del traffico fuori campo inquinano la profondità del silenzio e i tronchi degli alberi sono qua e là contrassegnati dalla vernice colorata che ne testimonia il controllo dell’uomo.</p>
<p>Di viaggio in viaggio, di luogo in luogo, Terlizzi ripensa in immagini il dualismo inconciliabile tra istinto e ragione, tra Natura e Cultura: il Minotauro e Teseo sono una scultura, sono presenze che abitano un mosaico, o forse è Terlizzi stesso che si sente, come l’uomo-bestia, claustrofobicamente richiuso nel labirinto-città (Milano, Shangai, non ha importanza). Fino ad arrivare al centro di questo labirinto, una piccola stanza senza finestre, con il corano e un tappeto per pregare rivolti alla Mecca &#8211; indicata da una freccia nera sul pavimento messa lì come un indizio enigmatico, come la soluzione nascosta di un gioco misterioso. Come venirne fuori? La risposta è un dipinto che ci mostra Dedalo e Icaro?</p>
<p><a href="http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-2.jpg"><img class="aligncenter  wp-image-24740" src="http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-2.jpg" alt="Cosimo Terlizzi" width="535" height="301" /></a></p>
<p>La domanda che attraversa da lungo tempo la poetica <em>multi-medium</em> del regista e artista è sempre la stessa: è necessario rinunciare alla terra per emanciparsi? Oppure, come suggerisce questo nuovo film-diario vivido e immaginifico, il ritorno è possibile? L’ultimo, e più lungo, capitolo di <em>Dentro di te c’è la terra</em> è girato in Puglia, nella casa di campagna circondata dagli ulivi dove l’autore filma il trascorrere del tempo e delle stagioni, il lavoro all’aperto, gli animali, i visi degli amici e dei familiari.</p>
<p><em><a href="http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-3.jpg"><img class="alignright  wp-image-24741" src="http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-3.jpg" alt="Cosimo Terlizzi" width="300" height="169" /></a>Dopo Folder</em> (2010) e <em>L’uomo doppio</em> (2012), Terlizzi sembra chiudere pacificamente un cerchio, senza perdere mai quelle peculiarità che rendono il suo sguardo singolare e irripetibile: la curiosità, la fiducia, lo stupore verso tutto quello che è altro da sé, in nome di una feconda permeabilità con l’esterno che è sempre dialettica, movimento, azione, incursione del <em>fuori</em> nel <em>dentro</em>. Perché la casa in Puglia non è rifugio da cui estromettere, ma spazio nel quale accogliere: così il giovane Malam, che viene dall’Africa, impara l’italiano insieme a Cosimo – personaggio oltre che regista &#8211; offrendo in cambio uno sguardo candido e incorruttibile sul mondo che diventa prontamente, per l’autore, oggetto di entusiasta e attenta indagine in quanto possibilità rinnovata del sentire.</p>
<p>Quello di Terlizzi, specie nella forma libera e diaristica che caratterizza questo come altri precedenti documentari, è un cinema magico, dalle strutture sfumate, che si serve di una sintassi svincolata da ogni regola, dolcemente e proficuamente difettosa. Un cinema sorprendentemente generoso e intimo, dove il racconto del reale si sovrappone sempre alla riflessione antropologica in un afflato quasi spirituale per farsi, infine, poesia.</p>
<p>© CultFrame 11/2019</p>
<p><strong> TRAMA</strong><br />
Il mare di Alicudi, le foreste delle Alpi, Milano, Shangai, la campagna pugliese. Cosimo Terlizzi, dopo precedenti <em>Folder</em> e <em>L&#8217;uomo doppio</em>, torna al linguaggio libero e informale del video-diario per rivelare luoghi, indagare volti e riflettere sul rapporto tra Natura e Cultura.</p>
<p><strong>CREDITI</strong><br />
Titolo: Dentro di te c&#8217;è la terra / Sceneggiatura e regia: Cosimo Terlizzi / Montaggio: Cosimo Terlizzi / Musica: Agostino Nestola / Interpreti: Saverio Cappiello, Martina Catalfamo, Giovanni Funiati, Jacopo Gandolfi, Malam, Damien Modolo, Daniel Russo, Cosimo Terlizzi / Produzione: Damien Modolo, Cosimo Terlizzi / Paese: Italia, Svizzera, 2019 / Durata: 83 minuti</p>
<p><strong>SUL WEB<br />
</strong><a href="https://www.imdb.com/name/nm5388069/" target="_blank">Filmografia di Cosimo Terlizzi</a><br />
<a href="http://www.torinofilmfest.org/index.html">Torino Film Fest – Il sito</a></p>
		</div>

			</div><!-- .entry-content -->

	
	<footer class="entry-footer">

		<div class="entry-footer-inner">
		Pubblicato in <a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" rel="category tag" itemprop="articleSection">festival rassegne</a>.<br/><span class="entry-tags">Tag: <a href="http://www.cultframe.com/tag/arianna-pagliara/" rel="tag" itemprop="keywords">Arianna Pagliara</a>, <a href="http://www.cultframe.com/tag/cinema/" rel="tag" itemprop="keywords">CINEMA</a>, <a href="http://www.cultframe.com/tag/cosimo-terlizzi/" rel="tag" itemprop="keywords">Cosimo Terlizzi</a>, <a href="http://www.cultframe.com/tag/festival-torino/" rel="tag" itemprop="keywords">festival a Torino</a>, <a href="http://www.cultframe.com/tag/festival-cinema/" rel="tag" itemprop="keywords">festival di cinema</a>, <a href="http://www.cultframe.com/tag/registi-italiani/" rel="tag" itemprop="keywords">registi italiani</a>, <a href="http://www.cultframe.com/tag/torino-film-festival/" rel="tag" itemprop="keywords">Torino Film Festival</a>, <a href="http://www.cultframe.com/tag/torino-film-festival-2019/" rel="tag" itemprop="keywords">Torino Film Festival 2019</a></span>. <a href="http://www.cultframe.com/2019/11/dentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival/" rel="bookmark"></a>
				</div><!-- .entry-footer-inner -->

		<div class="share-section custom-style icons-only"><span class="share-buttons-title">Condividi</span><!-- .share-buttons-title --><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cultframe.com%2F2019%2F11%2Fdentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival%2F&#038;title=Dentroditec&#8217;èlaterra.UnfilmdiCosimoTerlizzi.37°TorinoFilmFestival" class="facebook"><span class="share-meta">Facebook</span></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cultframe.com%2F2019%2F11%2Fdentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival%2F" class="googleplus"><span class="share-meta">Google Plus</span></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cultframe.com%2F2019%2F11%2Fdentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival%2F&#038;text=Dentro+di+te+c%E2%80%99%C3%A8+la+terra.+Un+film+di+Cosimo+Terlizzi.+37%C2%B0+Torino+Film+Festival" class="twitter"><span class="share-meta">Twitter</span></a><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cultframe.com%2F2019%2F11%2Fdentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival%2F&#038;media=http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-1-150x150.jpg&#038;description=Dentroditec&#8217;èlaterra.UnfilmdiCosimoTerlizzi.37°TorinoFilmFestival" class="pinterest"><span class="share-meta">Pinterest</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.cultframe.com%2F2019%2F11%2Fdentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival%2F&#038;title=Dentroditec&#8217;èlaterra.UnfilmdiCosimoTerlizzi.37°TorinoFilmFestival" class="linkedin"><span class="share-meta">LinkedIn</span></a><a href="mailto:?subject=Dentro di te c&#8217;è la terra. Un film di Cosimo Terlizzi. 37° Torino Film Festival&body=http://www.cultframe.com/2019/11/dentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival/" class="email"><span class="share-meta">Email</span></a></div><!-- .share-section -->
		
	</footer><!-- .entry-footer -->

	
	<div class='related-posts'>
<h5 class="subtitle main-font bold-font has-opacity">Articoli correlati</h5>
<div class="row">
<div class='col-lg-6 col-md-6 clearfix related-item'>
<div class="related-thumb"><a href="http://www.cultframe.com/2019/06/asolo-film-festival-intervista-al-direttore-cosimo-terlizzi/" class="post-thumb alignleft"><div style="background-image:url(http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-200x200.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div></a></div><div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" title="View all posts in CINEMA">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" title="View all posts in festival rassegne">festival rassegne</a>, <a href="http://www.cultframe.com/category/cinema/interviste-cinema/" title="View all posts in interviste incontri">interviste incontri</a></div><h4 class="related-title"><a href=http://www.cultframe.com/2019/06/asolo-film-festival-intervista-al-direttore-cosimo-terlizzi/>Asolo Film Festival. Intervista al direttore Cosimo Terlizzi</a></h4></div>
<div class='col-lg-6 col-md-6 clearfix related-item'>
<div class="related-thumb"><a href="http://www.cultframe.com/2018/06/dei-film-cosimo-terlizzi/" class="post-thumb alignleft"><div style="background-image:url(http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dei-200x200.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div></a></div><div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" title="View all posts in CINEMA">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/film-recensioni/" title="View all posts in film prime visioni">film prime visioni</a></div><h4 class="related-title"><a href=http://www.cultframe.com/2018/06/dei-film-cosimo-terlizzi/>Dei. Un film di Cosimo Terlizzi</a></h4></div>
<div class='col-lg-6 col-md-6 clearfix related-item'>
</div></div><div class="row"><div class="col-lg-6 col-md-6 clearfix related-item"><div class="related-thumb"><a href="http://www.cultframe.com/2018/02/dei-un-film-tra-autobiografia-e-nuovi-linguaggi-intervista-al-regista-cosimo-terlizzi/" class="post-thumb alignleft"><div style="background-image:url(http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dei-1-200x200.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div></a></div><div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" title="View all posts in CINEMA">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/interviste-cinema/" title="View all posts in interviste incontri">interviste incontri</a></div><h4 class="related-title"><a href=http://www.cultframe.com/2018/02/dei-un-film-tra-autobiografia-e-nuovi-linguaggi-intervista-al-regista-cosimo-terlizzi/>Dei, un film tra autobiografia e nuovi linguaggi. Intervista al regista Cosimo Terlizzi</a></h4></div>
<div class='col-lg-6 col-md-6 clearfix related-item'>
<div class="related-thumb 10472"><a href="http://www.cultframe.com/2010/12/henry-film-alessandro-piva/" class="post-thumb alignleft"><div style="background-image:url(http://www.cultframe.com/wp-content/uploads/alessandro_piva-henry.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div></a></div><div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" title="View all posts in CINEMA">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" title="View all posts in festival rassegne">festival rassegne</a></div><h4 class="related-title"><a href=http://www.cultframe.com/2010/12/henry-film-alessandro-piva/>Henry. Un film di Alessandro Piva. 28° Torino Film Festival. Torino 28</a></h4></div>
</div>
</div>
<!-- 
	<div class="related-posts">
				<h5 class="subtitle main-font bold-font has-opacity">Articoli correlati</h5>
		
		<div class="row">
		
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

								<div class="related-thumb">
					<a href="http://www.cultframe.com/2012/06/chiara-samugheo-fuori-dal-set-libro-mauro-raffini/" class="post-thumb alignleft">
																	<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/mauro_raffini-chiara_samugheo-fuori_dal_set.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div>
									</a><!~~ .thumb-link ~~>
				</div><!~~ .related-thumb ~~>
								
				
				
				
				

				<div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a>, <a href="http://www.cultframe.com/category/fotografia/" rel="category tag" itemprop="articleSection">FOTOGRAFIA</a>, <a href="http://www.cultframe.com/category/cinema/libri-cinema/" rel="category tag" itemprop="articleSection">libri cinema</a>, <a href="http://www.cultframe.com/category/fotografia/libri/" rel="category tag" itemprop="articleSection">libri fotografia</a></div><!~~ .entry-category ~~>
				<h4 class="related-title"><a href="http://www.cultframe.com/2012/06/chiara-samugheo-fuori-dal-set-libro-mauro-raffini/" rel="bookmark">Chiara Samugheo &#8211; Fuori dal Set. Un libro a cura di Mauro Raffini</a></h4>			</div><!~~ .related-item ~~>

			
		
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

								<div class="related-thumb">
					<a href="http://www.cultframe.com/2010/09/attenberg-film-athina-rachel-tsangari/" class="post-thumb alignleft">
																	<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/athina_rachel_tsangari-attenberg.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div>
									</a><!~~ .thumb-link ~~>
				</div><!~~ .related-thumb ~~>
								
				
				
				
				

				<div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" rel="category tag" itemprop="articleSection">festival rassegne</a></div><!~~ .entry-category ~~>
				<h4 class="related-title"><a href="http://www.cultframe.com/2010/09/attenberg-film-athina-rachel-tsangari/" rel="bookmark">Attenberg. Un film di Athina Rachel Tsangari. 67a Mostra Internazionale d&#8217;Arte Cinematografica di Venezia. Concorso</a></h4>			</div><!~~ .related-item ~~>

			
		
						</div><!~~ .row ~~>
			<div class="row">
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

								<div class="related-thumb">
					<a href="http://www.cultframe.com/2013/04/ministro-esercizio-stato-film-pierre-schoeller/" class="post-thumb alignleft">
																	<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/pierre_schoeller-ministro.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div>
									</a><!~~ .thumb-link ~~>
				</div><!~~ .related-thumb ~~>
								
				
				
				
				

				<div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/film-recensioni/" rel="category tag" itemprop="articleSection">film prime visioni</a></div><!~~ .entry-category ~~>
				<h4 class="related-title"><a href="http://www.cultframe.com/2013/04/ministro-esercizio-stato-film-pierre-schoeller/" rel="bookmark">Il Ministro &#8211; L&#8217;esercizio dello Stato. Un film di Pierre Schoeller</a></h4>			</div><!~~ .related-item ~~>

			
		
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

								<div class="related-thumb">
					<a href="http://www.cultframe.com/2012/11/celestial-wives-meadow-mari-film-alexey-fedorchenko/" class="post-thumb alignleft">
																	<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/alexey_fedorchenko-celestial_wives_of_meadow_mari.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div>
									</a><!~~ .thumb-link ~~>
				</div><!~~ .related-thumb ~~>
								
				
				
				
				

				<div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" rel="category tag" itemprop="articleSection">festival rassegne</a></div><!~~ .entry-category ~~>
				<h4 class="related-title"><a href="http://www.cultframe.com/2012/11/celestial-wives-meadow-mari-film-alexey-fedorchenko/" rel="bookmark">Celestial Wives of Meadow Mari. Un film di Alexey Fedorchenko. Festival Internazionale del Film di Roma 2012. Concorso</a></h4>			</div><!~~ .related-item ~~>

			
				</div><!~~ .row ~~>
	</div><!~~ .related-posts ~~>
 -->

</article><!-- #post-## -->
			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links clearfix">
			
			
						<div class="nav-previous">

				<h4 class="nav-title main-font">
					<a href="http://www.cultframe.com/2019/11/synonymes-film-nadav-lapid-37-torino-film-festival/">
					Articolo precedente					</a>
				</h4>

								<a href="http://www.cultframe.com/2019/11/synonymes-film-nadav-lapid-37-torino-film-festival/" class="post-thumb">
															<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/nadav_lapid-synonimes.jpg);display:block;width:100%;height:250px;background-size:cover;background-position: center;"></div>
				</a><!-- .post-thumb -->
				
				<h3 class="post-title">
				<a href="http://www.cultframe.com/2019/11/synonymes-film-nadav-lapid-37-torino-film-festival/" rel="prev">Synonymes. Un film di Nadav Lapid. 37° Torino Film Festival. Onde</a>				</h3><!-- .post-title -->

				<div class="post-meta">
				<span class="byline"> DI <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="url fn n" href="http://www.cultframe.com/author/claudio-panella/" itemprop="name">Claudio Panella</a></span></span>				</div><!-- .post-meta -->

			</div><!-- .nav-previous -->
					</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
						<script>

				jQuery('.form-submit').before('<div id="countercomment"></div>');

				
				jQuery(document).ready(function()  {
    var characters = 2500;
    jQuery("#countercomment").append("<strong>"+  characters+"</strong> caratteri disponibili");
    jQuery("textarea#comment").keyup(function(){
        if(jQuery(this).val().length > characters){
        jQuery(this).val(jQuery(this).val().substr(0, characters));
        }
    var remaining = characters -  jQuery(this).val().length;
    jQuery("#countercomment").html("<strong>"+  remaining+"</strong> caratteri disponibili");
    if(remaining <= 10)
    {
        jQuery("#countercomment").css("color","red");
    }
    else
    {
        jQuery("#countercomment").css("color","#555");
    }
    if(remaining == 0)
    {
    	jQuery("input#submit").hide();
    }
    else
    {
    	jQuery("input#submit").show();
    }
    });
});


			</script>
		
		</main><!-- #main -->
	</div><!-- #primary -->

		<div class="col-lg-4 col-md-4">
	
<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="apsw-popular-posts-2" class="widget apsw-popular-posts"><h4 class="widget-title">Articoli più letti</h4><div id="apswPopularPosts" class="apsw-widget apswPopularPosts">
        <div class="resp-tabs-container apsw-tab-popular-posts">
        <div class="apsw-tab">
    <h3 class="apsw-tab-title">Articoli più letti</h3>
    <div class="apsw-block apsw-popular-posts">
        <ul class="apsw-popular-posts-list">
                                <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="http://www.cultframe.com/2016/10/indivisibili-film-edoardo-de-angelis/" title="Permalink to Indivisibili. Un film di Edoardo De Angelis" target="_blank">
                                                                    <div><img src="http://www.cultframe.com/wp-content/uploads/edoardo_de_nagelis-indivisibili-3-150x150.jpg" style="min-height:47px;max-height:47px;max-width:47px;" height="47" width="47" class='attachment-post-thumbnail size-post-thumbnail wp-post-image apsw-post-thumb' /></div>
                                                                    <span>Indivisibili. Un film di Edoardo De Angelis</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">153</div>
                            <img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="http://www.cultframe.com/2007/05/lombra-del-potere-the-good-shepherd-film-robert-de-niro/" title="Permalink to L'ombra del potere - The Good Shepherd. Un film di Robert De Niro" target="_blank">
                                                                    <div><img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_thumb_default.png" style="min-height:47px;max-height:47px;max-width:47px;" height="47" width="47" class='attachment-post-thumbnail size-post-thumbnail wp-post-image apsw-post-thumb' /></div>
                                                                    <span>L'ombra del potere - The Good Shepherd. Un film di Robert De Niro</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">87</div>
                            <img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="http://www.cultframe.com/2019/11/dentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival/" title="Permalink to Dentro di te c'è la terra. Un film di Cosimo Terlizzi. 37° Torino Film Festival" target="_blank">
                                                                    <div><img src="http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-1-150x150.jpg" style="min-height:47px;max-height:47px;max-width:47px;" height="47" width="47" class='attachment-post-thumbnail size-post-thumbnail wp-post-image apsw-post-thumb' /></div>
                                                                    <span>Dentro di te c'è la terra. Un film di Cosimo Terlizzi. 37° Torino Film Festival</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">21</div>
                            <img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="http://www.cultframe.com/contatti/" title="Permalink to REDAZIONE" target="_blank">
                                                                    <div><img src="http://www.cultframe.com/wp-content/uploads/new_cultframe_arti_visive-logo-72-150x69.jpg" style="min-height:47px;max-height:47px;max-width:47px;" height="47" width="47" class='attachment-post-thumbnail size-post-thumbnail wp-post-image apsw-post-thumb' /></div>
                                                                    <span>REDAZIONE</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">18</div>
                            <img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="http://www.cultframe.com/2014/08/villa-touma-film-suha-arraf/" title="Permalink to Villa Touma. Un film di Suha Arraf.  71° Mostra Internazionale d'Arte Cinematografica di Venezia. Settimana Internazionale della critica" target="_blank">
                                                                    <div><img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_thumb_default.png" style="min-height:47px;max-height:47px;max-width:47px;" height="47" width="47" class='attachment-post-thumbnail size-post-thumbnail wp-post-image apsw-post-thumb' /></div>
                                                                    <span>Villa Touma. Un film di Suha Arraf.  71° Mostra Internazionale d'Arte Cinematografica di Venezia. Settimana Internazionale della critica</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">14</div>
                            <img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                            </ul>
    </div>
</div><div class="apsw-tab">
    <h3 class="apsw-tab-title"></h3>
    <div class="apsw-block apsw-popular-posts">
        <ul class="apsw-popular-posts-list">
                            <li class="apsw-list-item">There are no data for now</li>
                            </ul>
    </div>
</div>    </div>
</div></aside><aside id="thebreakingnews_posts_widget-4" class="widget widget_thebreakingnews_posts_widget">
					<h4 class="widget-title">Random</h4><!-- .widget-title -->
		
					<ul class="list-unstyled posts-list">
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2017/07/la-poetica-del-cielo-incontro-con-jacqueline-salmon/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/jacqueline_salmon-nuage_carte_des_vents-2.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/jacqueline_salmon-nuage_carte_des_vents-2.jpg" alt="Jacqueline Salmon" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2017/07/la-poetica-del-cielo-incontro-con-jacqueline-salmon/" rel="bookmark">La poetica del cielo. Incontro con la fotografa francese Jacqueline Salmon</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2018/09/the-ballad-of-buster-scruggs-film-joel-ethan-coen/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/joel_ethan_coen-the_ballad_of_buster_cruggs-1.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/joel_ethan_coen-the_ballad_of_buster_cruggs-1.jpg" alt="Joel e Ethan Coen" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2018/09/the-ballad-of-buster-scruggs-film-joel-ethan-coen/" rel="bookmark">The Ballad of Buster Scruggs. Un film di Joel e Ethan Coen. Miglior sceneggiatura alla 75° Mostra Internazionale d’Arte Cinematografica di Venezia</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2018/02/mosaic-serie-tv-steven-soderbergh/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/steven_soderbergh-mosaic-4.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/steven_soderbergh-mosaic-4.jpg" alt="Steven Soderbergh" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2018/02/mosaic-serie-tv-steven-soderbergh/" rel="bookmark">Mosaic. Gelo esistenziale a Summit, Utah. Serie TV di Steven Soderbergh</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2017/05/con-lo-sguardo-dellaltro-mostra-gea-casolaro/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/gea_casolaro-still_here.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/gea_casolaro-still_here.jpg" alt="Gea Casolaro" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2017/05/con-lo-sguardo-dellaltro-mostra-gea-casolaro/" rel="bookmark">Con lo sguardo dell’altro. Mostra di Gea Casolaro al MACRO di Roma</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2017/06/watermark-mostra-michael-ackerman/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/michael_ackerman-2.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/michael_ackerman-2.jpg" alt="Michael Ackerman" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2017/06/watermark-mostra-michael-ackerman/" rel="bookmark">Watermark. A Roma la mostra fotografica di Michael Ackerman</a></h3>				</li>
						</ul><!-- .list-unstyled -->
		
		</aside><aside id="thebreakingnews_posts_widget-3" class="widget widget_thebreakingnews_posts_widget">
					<h4 class="widget-title">Articoli recenti</h4><!-- .widget-title -->
		
					<ul class="list-unstyled posts-list">
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2019/11/dentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-1.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/cosimo_terlizzi-dentro_di_te-1.jpg" alt="Cosimo Terlizzi" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2019/11/dentro-di-te-ce-la-terra-film-cosimo-terlizzi-37-torino-film-festival/" rel="bookmark">Dentro di te c&#8217;è la terra. Un film di Cosimo Terlizzi. 37° Torino Film Festival</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2019/11/synonymes-film-nadav-lapid-37-torino-film-festival/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/nadav_lapid-synonimes.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/nadav_lapid-synonimes.jpg" alt="Nadav Lapid" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2019/11/synonymes-film-nadav-lapid-37-torino-film-festival/" rel="bookmark">Synonymes. Un film di Nadav Lapid. 37° Torino Film Festival. Onde</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2019/11/lufficiale-e-la-spia-un-film-di-roman-polanski/" class="thumb-link alignleft">
										
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2019/11/lufficiale-e-la-spia-un-film-di-roman-polanski/" rel="bookmark">L&#8217;ufficiale e la spia. Un film di Roman Polanski</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2019/11/37-torino-film-festival-2019-programma/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/37_torino_film_festival-2019.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/37_torino_film_festival-2019.jpg" alt="Torino Film Festival" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2019/11/37-torino-film-festival-2019-programma/" rel="bookmark">37° Torino Film Festival (22 novembre – 1° dicembre 2019).  Il programma</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2019/11/the-irishman-film-martin-scorsese/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/martin_scorsese-the_irish_man-1.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/martin_scorsese-the_irish_man-1.jpg" alt="Martin Scorsese" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2019/11/the-irishman-film-martin-scorsese/" rel="bookmark">The Irishman di Martin Scorsese dalla Festa del Cinema di Roma alle sale</a></h3>				</li>
						</ul><!-- .list-unstyled -->
		
		</aside><aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h4 class="widget-title">Newsletter</h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-19539 mc4wp-form-basic" method="post" data-id="19539" data-name="Formulario di iscrizione predefinito" ><div class="mc4wp-form-fields"><p>
Iscriviti alla newsletter di CultFrame - Arti visive
</p>
<p>
	<label for="mc4wp_email">Indirizzo email: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Il tuo indirizzo email" />
</p>
<p>
    <label>Nome:</label>
    <input type="text" name="FNAME" placeholder="Inserisci il tuo nome">
</p>
<p>
	<input type="submit" id="invia" value="Invia" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1575059345" /><input type="hidden" name="_mc4wp_form_id" value="19539" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="archives-4" class="widget widget_archive"><h4 class="widget-title">Archivio</h4>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Seleziona mese</option>

				<option value='http://www.cultframe.com/2019/11/'> novembre 2019 </option>
	<option value='http://www.cultframe.com/2019/10/'> ottobre 2019 </option>
	<option value='http://www.cultframe.com/2019/09/'> settembre 2019 </option>
	<option value='http://www.cultframe.com/2019/08/'> agosto 2019 </option>
	<option value='http://www.cultframe.com/2019/07/'> luglio 2019 </option>
	<option value='http://www.cultframe.com/2019/06/'> giugno 2019 </option>
	<option value='http://www.cultframe.com/2019/05/'> maggio 2019 </option>
	<option value='http://www.cultframe.com/2019/04/'> aprile 2019 </option>
	<option value='http://www.cultframe.com/2019/03/'> marzo 2019 </option>
	<option value='http://www.cultframe.com/2019/02/'> febbraio 2019 </option>
	<option value='http://www.cultframe.com/2019/01/'> gennaio 2019 </option>
	<option value='http://www.cultframe.com/2018/12/'> dicembre 2018 </option>
	<option value='http://www.cultframe.com/2018/11/'> novembre 2018 </option>
	<option value='http://www.cultframe.com/2018/10/'> ottobre 2018 </option>
	<option value='http://www.cultframe.com/2018/09/'> settembre 2018 </option>
	<option value='http://www.cultframe.com/2018/08/'> agosto 2018 </option>
	<option value='http://www.cultframe.com/2018/07/'> luglio 2018 </option>
	<option value='http://www.cultframe.com/2018/06/'> giugno 2018 </option>
	<option value='http://www.cultframe.com/2018/05/'> maggio 2018 </option>
	<option value='http://www.cultframe.com/2018/04/'> aprile 2018 </option>
	<option value='http://www.cultframe.com/2018/03/'> marzo 2018 </option>
	<option value='http://www.cultframe.com/2018/02/'> febbraio 2018 </option>
	<option value='http://www.cultframe.com/2018/01/'> gennaio 2018 </option>
	<option value='http://www.cultframe.com/2017/12/'> dicembre 2017 </option>
	<option value='http://www.cultframe.com/2017/11/'> novembre 2017 </option>
	<option value='http://www.cultframe.com/2017/10/'> ottobre 2017 </option>
	<option value='http://www.cultframe.com/2017/09/'> settembre 2017 </option>
	<option value='http://www.cultframe.com/2017/08/'> agosto 2017 </option>
	<option value='http://www.cultframe.com/2017/07/'> luglio 2017 </option>
	<option value='http://www.cultframe.com/2017/06/'> giugno 2017 </option>
	<option value='http://www.cultframe.com/2017/05/'> maggio 2017 </option>
	<option value='http://www.cultframe.com/2017/04/'> aprile 2017 </option>
	<option value='http://www.cultframe.com/2017/03/'> marzo 2017 </option>
	<option value='http://www.cultframe.com/2017/02/'> febbraio 2017 </option>
	<option value='http://www.cultframe.com/2017/01/'> gennaio 2017 </option>
	<option value='http://www.cultframe.com/2016/12/'> dicembre 2016 </option>
	<option value='http://www.cultframe.com/2016/11/'> novembre 2016 </option>
	<option value='http://www.cultframe.com/2016/10/'> ottobre 2016 </option>
	<option value='http://www.cultframe.com/2016/09/'> settembre 2016 </option>
	<option value='http://www.cultframe.com/2016/07/'> luglio 2016 </option>
	<option value='http://www.cultframe.com/2016/06/'> giugno 2016 </option>
	<option value='http://www.cultframe.com/2016/05/'> maggio 2016 </option>
	<option value='http://www.cultframe.com/2016/04/'> aprile 2016 </option>
	<option value='http://www.cultframe.com/2016/03/'> marzo 2016 </option>
	<option value='http://www.cultframe.com/2016/02/'> febbraio 2016 </option>
	<option value='http://www.cultframe.com/2016/01/'> gennaio 2016 </option>
	<option value='http://www.cultframe.com/2015/12/'> dicembre 2015 </option>
	<option value='http://www.cultframe.com/2015/11/'> novembre 2015 </option>
	<option value='http://www.cultframe.com/2015/10/'> ottobre 2015 </option>
	<option value='http://www.cultframe.com/2015/09/'> settembre 2015 </option>
	<option value='http://www.cultframe.com/2015/08/'> agosto 2015 </option>
	<option value='http://www.cultframe.com/2015/07/'> luglio 2015 </option>
	<option value='http://www.cultframe.com/2015/06/'> giugno 2015 </option>
	<option value='http://www.cultframe.com/2015/05/'> maggio 2015 </option>
	<option value='http://www.cultframe.com/2015/04/'> aprile 2015 </option>
	<option value='http://www.cultframe.com/2015/03/'> marzo 2015 </option>
	<option value='http://www.cultframe.com/2015/02/'> febbraio 2015 </option>
	<option value='http://www.cultframe.com/2015/01/'> gennaio 2015 </option>
	<option value='http://www.cultframe.com/2014/12/'> dicembre 2014 </option>
	<option value='http://www.cultframe.com/2014/11/'> novembre 2014 </option>
	<option value='http://www.cultframe.com/2014/10/'> ottobre 2014 </option>
	<option value='http://www.cultframe.com/2014/09/'> settembre 2014 </option>
	<option value='http://www.cultframe.com/2014/08/'> agosto 2014 </option>
	<option value='http://www.cultframe.com/2014/07/'> luglio 2014 </option>
	<option value='http://www.cultframe.com/2014/06/'> giugno 2014 </option>
	<option value='http://www.cultframe.com/2014/05/'> maggio 2014 </option>
	<option value='http://www.cultframe.com/2014/04/'> aprile 2014 </option>
	<option value='http://www.cultframe.com/2014/03/'> marzo 2014 </option>
	<option value='http://www.cultframe.com/2014/02/'> febbraio 2014 </option>
	<option value='http://www.cultframe.com/2014/01/'> gennaio 2014 </option>
	<option value='http://www.cultframe.com/2013/12/'> dicembre 2013 </option>
	<option value='http://www.cultframe.com/2013/11/'> novembre 2013 </option>
	<option value='http://www.cultframe.com/2013/10/'> ottobre 2013 </option>
	<option value='http://www.cultframe.com/2013/09/'> settembre 2013 </option>
	<option value='http://www.cultframe.com/2013/08/'> agosto 2013 </option>
	<option value='http://www.cultframe.com/2013/07/'> luglio 2013 </option>
	<option value='http://www.cultframe.com/2013/06/'> giugno 2013 </option>
	<option value='http://www.cultframe.com/2013/05/'> maggio 2013 </option>
	<option value='http://www.cultframe.com/2013/04/'> aprile 2013 </option>
	<option value='http://www.cultframe.com/2013/03/'> marzo 2013 </option>
	<option value='http://www.cultframe.com/2013/02/'> febbraio 2013 </option>
	<option value='http://www.cultframe.com/2013/01/'> gennaio 2013 </option>
	<option value='http://www.cultframe.com/2012/12/'> dicembre 2012 </option>
	<option value='http://www.cultframe.com/2012/11/'> novembre 2012 </option>
	<option value='http://www.cultframe.com/2012/10/'> ottobre 2012 </option>
	<option value='http://www.cultframe.com/2012/09/'> settembre 2012 </option>
	<option value='http://www.cultframe.com/2012/08/'> agosto 2012 </option>
	<option value='http://www.cultframe.com/2012/07/'> luglio 2012 </option>
	<option value='http://www.cultframe.com/2012/06/'> giugno 2012 </option>
	<option value='http://www.cultframe.com/2012/05/'> maggio 2012 </option>
	<option value='http://www.cultframe.com/2012/04/'> aprile 2012 </option>
	<option value='http://www.cultframe.com/2012/03/'> marzo 2012 </option>
	<option value='http://www.cultframe.com/2012/02/'> febbraio 2012 </option>
	<option value='http://www.cultframe.com/2012/01/'> gennaio 2012 </option>
	<option value='http://www.cultframe.com/2011/12/'> dicembre 2011 </option>
	<option value='http://www.cultframe.com/2011/11/'> novembre 2011 </option>
	<option value='http://www.cultframe.com/2011/10/'> ottobre 2011 </option>
	<option value='http://www.cultframe.com/2011/09/'> settembre 2011 </option>
	<option value='http://www.cultframe.com/2011/07/'> luglio 2011 </option>
	<option value='http://www.cultframe.com/2011/06/'> giugno 2011 </option>
	<option value='http://www.cultframe.com/2011/05/'> maggio 2011 </option>
	<option value='http://www.cultframe.com/2011/04/'> aprile 2011 </option>
	<option value='http://www.cultframe.com/2011/03/'> marzo 2011 </option>
	<option value='http://www.cultframe.com/2011/02/'> febbraio 2011 </option>
	<option value='http://www.cultframe.com/2011/01/'> gennaio 2011 </option>
	<option value='http://www.cultframe.com/2010/12/'> dicembre 2010 </option>
	<option value='http://www.cultframe.com/2010/11/'> novembre 2010 </option>
	<option value='http://www.cultframe.com/2010/10/'> ottobre 2010 </option>
	<option value='http://www.cultframe.com/2010/09/'> settembre 2010 </option>
	<option value='http://www.cultframe.com/2010/07/'> luglio 2010 </option>
	<option value='http://www.cultframe.com/2010/06/'> giugno 2010 </option>
	<option value='http://www.cultframe.com/2010/05/'> maggio 2010 </option>
	<option value='http://www.cultframe.com/2010/04/'> aprile 2010 </option>
	<option value='http://www.cultframe.com/2010/03/'> marzo 2010 </option>
	<option value='http://www.cultframe.com/2010/02/'> febbraio 2010 </option>
	<option value='http://www.cultframe.com/2010/01/'> gennaio 2010 </option>
	<option value='http://www.cultframe.com/2009/12/'> dicembre 2009 </option>
	<option value='http://www.cultframe.com/2009/11/'> novembre 2009 </option>
	<option value='http://www.cultframe.com/2009/10/'> ottobre 2009 </option>
	<option value='http://www.cultframe.com/2009/09/'> settembre 2009 </option>
	<option value='http://www.cultframe.com/2009/07/'> luglio 2009 </option>
	<option value='http://www.cultframe.com/2009/06/'> giugno 2009 </option>
	<option value='http://www.cultframe.com/2009/05/'> maggio 2009 </option>
	<option value='http://www.cultframe.com/2009/04/'> aprile 2009 </option>
	<option value='http://www.cultframe.com/2009/03/'> marzo 2009 </option>
	<option value='http://www.cultframe.com/2009/02/'> febbraio 2009 </option>
	<option value='http://www.cultframe.com/2009/01/'> gennaio 2009 </option>
	<option value='http://www.cultframe.com/2008/12/'> dicembre 2008 </option>
	<option value='http://www.cultframe.com/2008/11/'> novembre 2008 </option>
	<option value='http://www.cultframe.com/2008/10/'> ottobre 2008 </option>
	<option value='http://www.cultframe.com/2008/09/'> settembre 2008 </option>
	<option value='http://www.cultframe.com/2008/07/'> luglio 2008 </option>
	<option value='http://www.cultframe.com/2008/06/'> giugno 2008 </option>
	<option value='http://www.cultframe.com/2008/05/'> maggio 2008 </option>
	<option value='http://www.cultframe.com/2008/04/'> aprile 2008 </option>
	<option value='http://www.cultframe.com/2008/03/'> marzo 2008 </option>
	<option value='http://www.cultframe.com/2008/02/'> febbraio 2008 </option>
	<option value='http://www.cultframe.com/2008/01/'> gennaio 2008 </option>
	<option value='http://www.cultframe.com/2007/12/'> dicembre 2007 </option>
	<option value='http://www.cultframe.com/2007/11/'> novembre 2007 </option>
	<option value='http://www.cultframe.com/2007/10/'> ottobre 2007 </option>
	<option value='http://www.cultframe.com/2007/09/'> settembre 2007 </option>
	<option value='http://www.cultframe.com/2007/08/'> agosto 2007 </option>
	<option value='http://www.cultframe.com/2007/07/'> luglio 2007 </option>
	<option value='http://www.cultframe.com/2007/06/'> giugno 2007 </option>
	<option value='http://www.cultframe.com/2007/05/'> maggio 2007 </option>
	<option value='http://www.cultframe.com/2007/04/'> aprile 2007 </option>
	<option value='http://www.cultframe.com/2007/03/'> marzo 2007 </option>
	<option value='http://www.cultframe.com/2007/02/'> febbraio 2007 </option>
	<option value='http://www.cultframe.com/2007/01/'> gennaio 2007 </option>
	<option value='http://www.cultframe.com/2006/12/'> dicembre 2006 </option>
	<option value='http://www.cultframe.com/2006/11/'> novembre 2006 </option>
	<option value='http://www.cultframe.com/2006/10/'> ottobre 2006 </option>
	<option value='http://www.cultframe.com/2006/09/'> settembre 2006 </option>
	<option value='http://www.cultframe.com/2006/08/'> agosto 2006 </option>
	<option value='http://www.cultframe.com/2006/07/'> luglio 2006 </option>
	<option value='http://www.cultframe.com/2006/06/'> giugno 2006 </option>
	<option value='http://www.cultframe.com/2006/05/'> maggio 2006 </option>
	<option value='http://www.cultframe.com/2006/04/'> aprile 2006 </option>
	<option value='http://www.cultframe.com/2006/03/'> marzo 2006 </option>
	<option value='http://www.cultframe.com/2006/02/'> febbraio 2006 </option>
	<option value='http://www.cultframe.com/2006/01/'> gennaio 2006 </option>
	<option value='http://www.cultframe.com/2005/12/'> dicembre 2005 </option>
	<option value='http://www.cultframe.com/2005/11/'> novembre 2005 </option>
	<option value='http://www.cultframe.com/2005/10/'> ottobre 2005 </option>
	<option value='http://www.cultframe.com/2005/09/'> settembre 2005 </option>
	<option value='http://www.cultframe.com/2005/07/'> luglio 2005 </option>
	<option value='http://www.cultframe.com/2005/06/'> giugno 2005 </option>
	<option value='http://www.cultframe.com/2005/05/'> maggio 2005 </option>
	<option value='http://www.cultframe.com/2005/04/'> aprile 2005 </option>
	<option value='http://www.cultframe.com/2005/03/'> marzo 2005 </option>
	<option value='http://www.cultframe.com/2005/02/'> febbraio 2005 </option>
	<option value='http://www.cultframe.com/2005/01/'> gennaio 2005 </option>
	<option value='http://www.cultframe.com/2004/12/'> dicembre 2004 </option>
	<option value='http://www.cultframe.com/2004/11/'> novembre 2004 </option>
	<option value='http://www.cultframe.com/2004/10/'> ottobre 2004 </option>
	<option value='http://www.cultframe.com/2004/09/'> settembre 2004 </option>
	<option value='http://www.cultframe.com/2004/08/'> agosto 2004 </option>
	<option value='http://www.cultframe.com/2004/07/'> luglio 2004 </option>
	<option value='http://www.cultframe.com/2004/06/'> giugno 2004 </option>
	<option value='http://www.cultframe.com/2004/05/'> maggio 2004 </option>
	<option value='http://www.cultframe.com/2004/04/'> aprile 2004 </option>
	<option value='http://www.cultframe.com/2004/03/'> marzo 2004 </option>
	<option value='http://www.cultframe.com/2004/02/'> febbraio 2004 </option>
	<option value='http://www.cultframe.com/2004/01/'> gennaio 2004 </option>
	<option value='http://www.cultframe.com/2003/12/'> dicembre 2003 </option>
	<option value='http://www.cultframe.com/2003/11/'> novembre 2003 </option>
	<option value='http://www.cultframe.com/2003/10/'> ottobre 2003 </option>
	<option value='http://www.cultframe.com/2003/09/'> settembre 2003 </option>
	<option value='http://www.cultframe.com/2003/08/'> agosto 2003 </option>
	<option value='http://www.cultframe.com/2003/07/'> luglio 2003 </option>
	<option value='http://www.cultframe.com/2003/06/'> giugno 2003 </option>
	<option value='http://www.cultframe.com/2003/05/'> maggio 2003 </option>
	<option value='http://www.cultframe.com/2003/04/'> aprile 2003 </option>
	<option value='http://www.cultframe.com/2003/03/'> marzo 2003 </option>
	<option value='http://www.cultframe.com/2003/02/'> febbraio 2003 </option>
	<option value='http://www.cultframe.com/2003/01/'> gennaio 2003 </option>
	<option value='http://www.cultframe.com/2002/12/'> dicembre 2002 </option>
	<option value='http://www.cultframe.com/2002/11/'> novembre 2002 </option>
	<option value='http://www.cultframe.com/2002/10/'> ottobre 2002 </option>
	<option value='http://www.cultframe.com/2002/09/'> settembre 2002 </option>
	<option value='http://www.cultframe.com/2002/07/'> luglio 2002 </option>
	<option value='http://www.cultframe.com/2002/06/'> giugno 2002 </option>
	<option value='http://www.cultframe.com/2002/05/'> maggio 2002 </option>
	<option value='http://www.cultframe.com/2002/04/'> aprile 2002 </option>
	<option value='http://www.cultframe.com/2002/03/'> marzo 2002 </option>
	<option value='http://www.cultframe.com/2002/02/'> febbraio 2002 </option>
	<option value='http://www.cultframe.com/2002/01/'> gennaio 2002 </option>
	<option value='http://www.cultframe.com/2001/12/'> dicembre 2001 </option>
	<option value='http://www.cultframe.com/2001/11/'> novembre 2001 </option>
	<option value='http://www.cultframe.com/2001/10/'> ottobre 2001 </option>
	<option value='http://www.cultframe.com/2001/09/'> settembre 2001 </option>
	<option value='http://www.cultframe.com/2001/08/'> agosto 2001 </option>
	<option value='http://www.cultframe.com/2001/07/'> luglio 2001 </option>
	<option value='http://www.cultframe.com/2001/06/'> giugno 2001 </option>
	<option value='http://www.cultframe.com/2001/05/'> maggio 2001 </option>
	<option value='http://www.cultframe.com/2001/04/'> aprile 2001 </option>
	<option value='http://www.cultframe.com/2001/03/'> marzo 2001 </option>
	<option value='http://www.cultframe.com/2001/02/'> febbraio 2001 </option>
	<option value='http://www.cultframe.com/2001/01/'> gennaio 2001 </option>
	<option value='http://www.cultframe.com/2000/12/'> dicembre 2000 </option>
	<option value='http://www.cultframe.com/2000/11/'> novembre 2000 </option>
	<option value='http://www.cultframe.com/2000/10/'> ottobre 2000 </option>
	<option value='http://www.cultframe.com/2000/09/'> settembre 2000 </option>
	<option value='http://www.cultframe.com/2000/08/'> agosto 2000 </option>
	<option value='http://www.cultframe.com/2000/07/'> luglio 2000 </option>
	<option value='http://www.cultframe.com/2000/06/'> giugno 2000 </option>
		</select>
</aside><aside id="linkcat-35" class="widget widget_links"><h4 class="widget-title">Link</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.sncci.it/" title=". SNCCI &#8211; Sindacato Nazionale Critici Cinematografici Italiani" target="_blank">CineCriticaWeb</a></li>
<li><a href="https://www.facebook.com/CosaDevoGuardare" title="Riflessioni critiche e fotografiche sui paesaggi di Michelangelo Antonioni di Maurizio G. De Bonis e Orith Youdovich" target="_blank">Cosa devo guardare</a></li>
<li><a href="http://www.huffingtonpost.it/maurizio-g-de-bonis/" title="Fotografia, cinema, videoarte" target="_blank">L&#039;Huffington Post &#8211; Blog di Maurizio G. De Bonis</a></li>
<li><a href="https://www.facebook.com/pages/La-vertigine-dello-sguardo/583177418394895" title="La fotografia nel cinema tra narrazione e filosofia dell&#8217;immagine di Maurizio G. De Bonis" target="_blank">La vertigine dello sguardo</a></li>
<li><a href="http://www.orithyoudovich.com" target="_blank">Orith Youdovich &#8211; Fotografa</a></li>
<li><a href="http://www.puntodisvista.net" title="Testata giornalistica edita dall&#8217;Associazione Punto di Svista">Punto di Svista &#8211; Arti visive in Italia</a></li>

	</ul>
</aside>
</div><!-- #secondary -->
	</div><!-- .col -->
	
</div><!-- .row -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="container">
			<div class="footer-widgets">
				<div class="row">
					<div class="col-lg-6 col-md-6 wide-widget">
											</div><!-- .footer-widget-area -->
					<div class="col-lg-2 col-md-2 small-widget">
											</div><!-- .footer-widget-area -->
					<div class="col-lg-2 col-md-2 small-widget">
											</div><!-- .footer-widget-area -->
					<div class="col-lg-2 col-md-2 small-widget">
											</div><!-- .footer-widget-area -->
				</div><!-- .row -->
			</div><!-- .footer-widgets -->

			<div class="site-info clearfix">
				<div class="pull-left">

											Copyright © 2014 CultFrame – Arti visive. Tutti i diritti riservati.
Autorizzazione del Tribunale di Roma n. 152 del 4 maggio 2009 | <a href="photo.html">Powered</a> on <a href="http://www.wordpress.org/" target="_blank">WordPress</a>					
				</div><!-- .pull-left -->
				<div class="pull-right">
					<a id="gotop" href="#">Torna su</a>
				</div><!-- .pull-right -->
			</div><!-- .site-info -->
		</div><!-- .container -->

	</footer><!-- #colophon -->

	

		<div id="suggested-post">
			<div class="suggested-posts-header">
				<h5 class="suggested-title main-font subtitle has-opacity">Può interessarti</h5>
				<a class="close-suggested-posts" href="#"><span class="screen-reader-text">Chiudi</span></a>
			</div><!-- .suggested-posts-header -->

							<div class="suggested-posts-entry">
										<div class="post-thumb">
						<a href="http://www.cultframe.com/2015/03/america-mostra-wim-wenders-varese/" class="thumb-link">
						<img width="600" height="400" src="http://www.cultframe.com/wp-content/uploads/wim_wenders-entrance-28-600x400.jpg" class="attachment-banner-image wp-post-image" alt="© Wim Wenders. ‘Entrance&#039;, Houston, Texas. © for the reproduced works and texts by Wim Wenders: Wim Wenders/Wenders Images/Verlag der Autoren, 1983. Lightjet Print, 202 x 242 cm." />						</a><!-- .thumb-link -->
					</div><!-- .post-thumb -->
					
					<h4 class="entry-title"><a href="http://www.cultframe.com/2015/03/america-mostra-wim-wenders-varese/" rel="bookmark">America. Mostra di Wim Wenders a Varese</a></h4>
					<div class="entry-summary">
					 © Wim Wenders. ‘Entrance', Houston, Texas. © for the reproduced works and texts by Wim Wenders: Wim Wenders/Wenders Images/Verlag der Autoren,...					</div><!-- .entry-summary -->
				</div><!-- .suggested-posts-entry -->
					</div><!-- #suggested-post -->

		
</div><!-- #page -->

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.cultframe.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.1.28' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.cultframe.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cultframe.com/wp-content/themes/thebreakingnews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/themes/thebreakingnews/js/jquery.assets.js?ver=201401'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thebreakingnewsParams = {"infinitescrollImg":"http:\/\/www.cultframe.com\/wp-content\/themes\/thebreakingnews\/images\/ajax-loader.gif","infinitescrollLoadMsg":"Loading the next set of posts","infinitescrollFinishedMsg":"All posts loaded."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/themes/thebreakingnews/js/thebreakingnews.js?ver=201401'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.4'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.4'></script>

			<div id="cookie-notice" class="cn-top wp-default" style="color: #fff; background-color: #939393;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookies per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi desumiamo che tu ne sia consapevole.<br>Per informazioni leggi la pagina <a href="http://www.cultframe.com/privacy-cookie-policy/"><b>Privacy / Cookie Policy</b></a> presente sulla home. Se accetti premi </span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a>
				</div>
			</div>
<script type="text/javascript">
	jQuery('#thebreakingnews_posts_widget-3').show();
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8247443-4");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=5118094; 
var sc_invisible=1; 
var sc_partition=58; 
var sc_click_stat=1; 
var sc_security="bea51ced"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="wordpress stats "
href="http://www.statcounter.com/wordpress.org/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/5118094/0/bea51ced/1/"
alt="wordpress stats " ></a></div></noscript>
<!-- End of StatCounter Code -->

<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=6708168;
var sc_invisible=0;
var sc_security="3aab822c";
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="counter customisable"
href="http://statcounter.com/free-hit-counter/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/6708168/0/3aab822c/0/"
alt="counter customisable"></a></div></noscript>
<!-- End of StatCounter Code -->

</body>
</html>
