<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Capri-Revolution. Un film di Mario Martone. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.cultframe.com/xmlrpc.php">
<link href='http://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
        <style type="text/css">.apsw-tab-title {
display:none;
}
.apsw-widget .apsw-block ul {
padding: 0 !important;
}
.apsw-info-value, .apsw-info-img {
display: none !important;
}
.apsw-tab:nth-child(2n) {
display:none !important;
}
.apsw-widget .apsw-block ul li {
border-bottom: none !important;
font-size: 1.05em;
font-family: \"Lora\", serif;
font-weight: bold;
line-height: 1.1em !important;
}

.apsw-post-url {
padding: 0 !important;
}

.apsw-widget .apsw-block ul li .apsw-profile-url span, .apsw-widget .apsw-block ul li .apsw-post-url span {
margin-left: 6px !important;
}</style>
        
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cultframe.com/2018/09/capri-revolution-film-mario-martone/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Capri-Revolution. Un film di Mario Martone. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso" />
<meta property="og:description" content="A cinquant’anni dal Maggio ’68 e a poco più di cento dalla Rivoluzione Russa, Mario Martone si confronta con il significato di concetti come rivoluzione e liberazione attraverso un film in costume ambientato all’alba della Prima Guerra mondiale, altro evento...Leggi" />
<meta property="og:url" content="http://www.cultframe.com/2018/09/capri-revolution-film-mario-martone/" />
<meta property="og:site_name" content="CultFrame - Arti Visive" />
<meta property="article:tag" content="CINEMA,festival a Venezia,Festival del Cinema di Venezia 2018,festival di cinema,Mario Martone,Mostra Internazionale d&#039;Arte Cinematografica di Venezia,registi italiani,Silvia Nugara" />
<meta property="article:section" content="CINEMA" />
<meta property="article:published_time" content="2018-09-08T12:45:24+00:00" />
<meta property="og:image" content="http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-3.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="CultFrame - Arti Visive &raquo; Feed" href="http://www.cultframe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CultFrame - Arti Visive &raquo; Feed dei commenti" href="http://www.cultframe.com/comments/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.cultframe.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='apsw-frontend-css-css'  href='http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/css/frontend.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.cultframe.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CLato%3A+400%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-icons-css'  href='http://www.cultframe.com/wp-content/themes/thebreakingnews/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-framework-css'  href='http://www.cultframe.com/wp-content/themes/thebreakingnews/css/bootstrap.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-style-css'  href='http://www.cultframe.com/wp-content/themes/thebreakingnews/style.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.cultframe.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cultframe.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/third-party/jquery-cookie/jquery.cookie.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apswJs = {"url":"http:\/\/www.cultframe.com\/wp-admin\/admin-ajax.php","widgetsStyle":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/js/frontend.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.cultframe.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.28'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cultframe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cultframe.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.24" />
<link rel='shortlink' href='http://www.cultframe.com/?p=23699' />
	<!--[if lt IE 9]>
	<script src="http://www.cultframe.com/wp-content/themes/thebreakingnews/js/html5.js"></script>
	<script src="http://www.cultframe.com/wp-content/themes/thebreakingnews/js/respond.js"></script>
	<![endif]-->
	<link rel="shortcut icon" href="http://www.cultframe.com/wp-content/uploads/new_cultframe-logo_simbolo.jpg" title="Favicon" />
<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
				
							<style id="tt-easy-google-font-styles" type="text/css">
			
																						p {
													}
								
																										h1 {
													}
								
																										h2 {
													}
								
																										h3 {
													}
								
																										h4 {
													}
								
																										h5 {
													}
								
																										h6 {
													}
								
																										 {
													}
								
										
							</style>
						</head>

<body class="single single-post postid-23699 single-format-standard group-blog" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="header-search-box">
		<div class="container">
			<form method="get" class="header-searchform form-inline" action="http://www.cultframe.com/" role="search">
				<div class="header-searchform-inner">
					<input type="text" class="field" name="s" value="" id="s" placeholder="Inserisci il testo o le parole chiavi da cercare" />
					<button type="submit" class="submit"><i class="fa fa-search" title="search button"></i></button>
				</div><!-- .header-searchform-inner -->
			</form><!-- .header-searchform -->
		</div><!-- .container -->
	</div><!-- .header-search-box -->

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div class="container">
			<div class="clearfix header-inner">

				<div class="site-branding pull-left">
										<div class="website-logo">
						<a href="http://www.cultframe.com/" rel="home">
							<img src="http://www.cultframe.com/wp-content/uploads/new_cultframe-logo1.jpg" alt="CultFrame &#8211; Arti Visive" />
						</a>
					</div><!-- .website-logo -->
					
					<h1 class="site-title main-font" itemprop="headline"><a href="http://www.cultframe.com/" rel="home">CultFrame &#8211; Arti Visive</a></h1>
					<h2 class="site-description main-font has-opacity" itemprop="description"></h2>
				</div><!-- .site-branding -->

				<div class="header-controls pull-right">
					<div class="social-list"><ul id="menu-social" class="menu-items list-unstyled"><li id="menu-item-16920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16920"><a href="https://www.facebook.com/cultframe"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-16921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16921"><a href="https://twitter.com/CultFrame"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>					<a id="header-search-button" href="#"><i class="fa fa-search"></i></a>

					
				</div><!-- .header-controls -->
			</div><!-- .header-inner -->
		</div><!-- .container -->

		<div id="mobile-site-navigation"></div><!-- #mobile-site-navigation -->

		<nav id="site-navigation" class="main-navigation" role="navigation" data-small-nav-title="Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="container">
							<ul id="menu-main" class="nav-bar"><li id="menu-item-16892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16892"><a href="http://www.cultframe.com">Home</a></li>
<li id="menu-item-16893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16893"><a href="http://www.cultframe.com/category/fotografia/">Fotografia</a>
<ul class="sub-menu">
	<li id="menu-item-16894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16894"><a href="http://www.cultframe.com/category/fotografia/eventi-e-mostre/">Eventi e Mostre</a></li>
	<li id="menu-item-16895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16895"><a href="http://www.cultframe.com/category/fotografia/fotofocus/">Fotofocus</a></li>
	<li id="menu-item-16896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16896"><a href="http://www.cultframe.com/category/fotografia/interviste/">Interviste</a></li>
	<li id="menu-item-16897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16897"><a href="http://www.cultframe.com/category/fotografia/libri/">Libri Fotografia</a></li>
	<li id="menu-item-21513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21513"><a href="http://www.cultframe.com/category/fotografia/discorsi-sulla-fotografia/">Discorsi sulla Fotografia</a></li>
	<li id="menu-item-16899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16899"><a href="http://www.cultframe.com/category/fotografia/riflessioni-fotografia/">Riflessioni</a></li>
	<li id="menu-item-16898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16898"><a href="http://www.cultframe.com/category/fotografia/maestri-della-fotografia/">Maestri della Fotografia</a></li>
</ul>
</li>
<li id="menu-item-16900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16900"><a href="http://www.cultframe.com/category/cinema/">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-16903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16903"><a href="http://www.cultframe.com/category/cinema/film-recensioni/">Film Prime Visioni</a></li>
	<li id="menu-item-16901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16901"><a href="http://www.cultframe.com/category/cinema/cinefocus/">Cinefocus</a></li>
	<li id="menu-item-16902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16902"><a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/">Festival Rassegne</a></li>
	<li id="menu-item-16967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16967"><a href="http://www.cultframe.com/category/cinema/rarofilm/">RaroFilm</a></li>
	<li id="menu-item-16984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16984"><a href="http://www.cultframe.com/category/cinema/serie-tv/">Serie Tv</a></li>
	<li id="menu-item-16904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16904"><a href="http://www.cultframe.com/category/cinema/interviste-cinema/">Interviste Incontri</a></li>
	<li id="menu-item-16905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16905"><a href="http://www.cultframe.com/category/cinema/libri-cinema/">Libri Cinema</a></li>
	<li id="menu-item-16906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a href="http://www.cultframe.com/category/cinema/maestri-del-cinema-cinema/">Maestri del Cinema</a></li>
	<li id="menu-item-16908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16908"><a href="http://www.cultframe.com/category/cinema/spot/">Spot</a></li>
	<li id="menu-item-16907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16907"><a href="http://www.cultframe.com/category/cinema/film-in-dvd-cinema/">Recensioni Dvd</a></li>
</ul>
</li>
<li id="menu-item-16909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16909"><a href="http://www.cultframe.com/category/arte-contemporanea/">Arte Contemporanea</a>
<ul class="sub-menu">
	<li id="menu-item-16913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16913"><a href="http://www.cultframe.com/category/arte-contemporanea/mostre-darte-contemporanea/">Mostre Arte</a></li>
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a href="http://www.cultframe.com/category/arte-contemporanea/artfocus/">Artfocus</a></li>
	<li id="menu-item-16911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16911"><a href="http://www.cultframe.com/category/arte-contemporanea/incontri-arte-contemporanea/">Incontri Interviste</a></li>
	<li id="menu-item-16912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16912"><a href="http://www.cultframe.com/category/arte-contemporanea/libri-arte-contemporanea-2/">Libri Arte</a></li>
	<li id="menu-item-16914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16914"><a href="http://www.cultframe.com/category/arte-contemporanea/videoclip-arte-contemporanea/">Videoclip</a></li>
</ul>
</li>
<li id="menu-item-16915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16915"><a href="http://www.cultframe.com/category/comunicati/">Press News</a>
<ul class="sub-menu">
	<li id="menu-item-16916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16916"><a href="http://www.cultframe.com/category/comunicati/comunicati-arte-contemporanea/">Segnalazioni Arte</a></li>
	<li id="menu-item-16917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16917"><a href="http://www.cultframe.com/category/comunicati/comunicati-cinema/">Segnalazioni Cinema</a></li>
	<li id="menu-item-16935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16935"><a href="http://www.cultframe.com/category/comunicati/comunicati-fotografia/">Segnalazioni Fotografia</a></li>
</ul>
</li>
</ul>						</div><!-- .container -->
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<div id="middle-menu">
		<div class="container">
			<nav id="secondary-nav">
				<ul id="menu-other" class="nav-other"><li id="menu-item-16919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16919"><a href="http://www.cultframe.com/progetto-editoriale/">Progetto editoriale</a></li>
<li id="menu-item-16918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16918"><a href="http://www.cultframe.com/contatti/">Redazione</a></li>
<li id="menu-item-16954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16954"><a href="http://www.cultframe.com/contatti-2/">Contatti</a></li>
<li id="menu-item-16955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16955"><a href="http://www.cultframe.com/copyright/">Copyright</a></li>
<li id="menu-item-18087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18087"><a href="http://www.cultframe.com/privacy-cookie-policy/">Privacy / Cookie Policy</a></li>
</ul>			</nav>
		</div>
	</div>
	<div id="content" class="site-content container">

		


		
<div class="row">
	<div id="primary" class="content-area col-lg-8 col-md-8">
		<main id="main" class="site-main" role="main" itemprop="mainContentOfPage">

		
							
<article id="post-23699" class="post-23699 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-festival-rassegne-cinema-cinema tag-cinema tag-festival-venezia tag-festival-del-cinema-di-venezia-2018 tag-festival-cinema tag-mario-martone tag-mostra-internazionale-darte-cinematografica-di-venezia tag-registi-italiani tag-silvia-nugara" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
		<div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a> - <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" rel="category tag" itemprop="articleSection">festival rassegne</a></div><!-- .entry-category -->

		<h1 class="entry-title" itemprop="name headline">Capri-Revolution. Un film di Mario Martone. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</h1>
		<div class="entry-meta clearfix">
			<div class="entry-meta-inner pull-left"><div class="posted-inner">DI <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="url fn n" href="http://www.cultframe.com/author/silvia-nugara/" itemprop="name">Silvia Nugara</a></span></div><!-- .posted-inner --></div>
<!-- 
			 -->

		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">

		
		
			
<!-- 
								<div class="post-thumb">
					<img width="700" height="467" src="http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-3.jpg" class="attachment-post-thumbnail wp-post-image" alt="Mario Martone" itemprop="image" />
					
					<div class="post-thumb-caption">
										</div><!~~ .post-thumb-caption ~~>
				</div><!~~ .post-thumb ~~>
				 -->

			
		
		<div itemprop="articleBody">
		<p><a href="http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-1.jpg"><img class="alignleft  wp-image-23704" src="http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-1.jpg" alt="Mario Martone" width="301" height="201" /></a>A cinquant’anni dal Maggio ’68 e a poco più di cento dalla Rivoluzione Russa, Mario Martone si confronta con il significato di concetti come rivoluzione e liberazione attraverso un film in costume ambientato all’alba della Prima Guerra mondiale, altro evento storico di cui nel 2018 ricorre il centenario della fine. Il regista napoletano firma soggetto e sceneggiatura con la storica dell’arte Ippolita Di Majo, già sua collaboratrice in <a href="http://www.cultframe.com/2010/11/noi-credevamo-film-mario-martone/"><em>Noi credevamo</em></a> (2010) nonché autrice, tra gli altri, del libro che ha ispirato <a href="http://www.cultframe.com/2014/10/il-giovane-favoloso-film-mario-martone/"><em>Il giovane favoloso</em></a> (2014).</p>
<p><em>Capri-Revolution</em> prosegue dunque l’impegno del regista nel tracciare una via personale all’interno di un genere di produzioni audiovisive che in Francia si chiama <em>fiction patrimoniale</em>, cioè un film storico, che può raccontare vicende di personaggi realmente esistiti o fittizi, destinato a (re)suscitare una memoria comune non limitata al passato remoto ma suscettibile di estendersi anche a un passato recente trattato e istituito come patrimonio comune. In Francia, paese co-produttore del film di Martone, tale genere di produzioni audiovisive si è sviluppato negli anni Ottanta per rispondere alla frattura creatasi con i primi fallimenti delle politiche sociali della sinistra di governo. <em>Capri-Revolution</em> non ha la coralità, la precisione e l’ambizione quasi didattica di <em>Noi credevamo</em> o de <em>Il giovane favoloso</em> ma può essere letto come il tentativo di entrare in comunicazione con coloro che oggi hanno voglia di credere ancora nella possibilità di vivere un “noi” di pace e di libertà.</p>
<p>La vicenda si svolge a Capri, luogo contemporaneamente dentro e fuori dal mondo, paradiso in terra da cui si avvertono gli echi dei grandi processi storici. La scelta di ambientare il film agli inizi della Grande Guerra si presta a intrecciare il racconto di rivoluzioni subite (la rivoluzione tecnologica, l’avvento dell’elettricità, la guerra stessa) e di rivoluzioni volte a cambiare la società ma si trovano nel film anche riferimenti a chi, per usare un’espressione degli anni Settata, voleva cambiare la vita, anche la propria individuale, come accade alla protagonista divisa tra tradizione e modernità, tra legami e voglia d’indipendenza.</p>
<p><a href="http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-3.jpg"><img class="aligncenter  wp-image-23700" src="http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-3.jpg" alt="Mario Martone" width="501" height="334" /></a></p>
<p>Lucia, infatti, spingendosi “ove per poco il cor non si spaura” viene a contatto, prima soltanto visivo poi sempre più ravvicinato, con una sorta di “comune” dove si cerca di reinventare la quotidianità condividendo gli spazi e le sostanze, praticando il vegetarianesimo, la nonviolenza e il naturismo. Quest’utopia arcadica è guidata da Seybu, un pittore-santone che veste come Gesù Cristo e la cui figura è ispirata a Karl Wilhelm Diefenbach che tra il 1910 e il 1913 visse effettivamente sull’isola con una comunità di artisti che praticavano l’arte come forma di impegno politico. Si segnala che le sequenze di danza tra gli accoliti di Seybu sono coreografate da Raffaella Giordano. Alla figura di Seybu si contrappone quella razionalista di Carlo, medico di paese. I due attraggono e respingono Lucia, che sarà chiamata a scegliere il proprio posto tra spiritualità e scienza.</p>
<p><a href="http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-2.jpg"><img class="alignleft  wp-image-23701" src="http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-2.jpg" alt="Mario Martone" width="300" height="200" /></a>La narrazione privilegia l’approccio intimo-poetico poiché l’emancipazione personale e culturale della protagonista prevale sull’approfondimento storico. Su entrambi i fronti il film presenta delle criticità. Sul fronte del personaggio, l’evoluzione eccezionale di Lucia da pastora illetterata che si esprime solo in dialetto a intellettuale che parla correttamente italiano e inglese e passa le sue giornate a leggere è poco credibile. Sul fronte della narrazione storica, l’affresco è impressionistico eppure appesantito da un’abbondanza di spunti non approfonditi: oltre al dissidio tra guerra e pace, tra tradizione e modernità, tra individuo e comunità, si allude anche alla migrazione, alla morte sul lavoro in contesto operaio, alle utopie del primo Novecento e persino ai prodromi della Rivoluzione Russa. Inoltre, pur fisicamente splendidi, nonché spesso nudi, i membri della “comune” risultano spesso insopportabilmente vanesi e ingenui con i loro girotondi nella foresta ma Martone appare troppo innamorato dei suoi attori, dei suoi personaggi e forse del sogno “comunista”, per rendere attendibili gli elementi di contraddizione pur presenti nella sua rappresentazione certamente consapevole dei rischi di idealizzazione.</p>
<p>Inoltre, non tutti gli attori sono efficaci dal punto di vista recitativo. Si segnala tuttavia, un cast internazionale di cui fa parte, per esempio, Jenna Thiam già vista in <a href="http://www.cultframe.com/2017/06/parliamo-delle-mie-donne-film-claude-lelouch/%20"><em>Parliamo delle mie donne</em></a> di Claude Lelouch e in <a href="http://www.cultframe.com/2018/02/mes-provinciales-film-jean-paul/"><em>Mes provinciales</em></a> di Jean Paul Civeyrac, film in cui il nome di Mario Martone è anche citato da una docente di storia del cinema italiano che lo qualifica come regista “ammirevole, ma niente di più”. <em>Capri-Revolution</em> è in effetti un film ammirevole, tra l’altro splendidamente fotografato, ma ciò non basta a renderlo pienamente convincente.</p>
<p>© CultFrame 09/2018</p>
<p><strong>TRAMA</strong><br />
Lucia è una giovane pastora di capre e vive una vita semplice con i genitori e i fratelli maggiori sull’isola di Capri. Pascolando, scopre l’esistenza di una comunità di persone eccentriche che vivono una libertà da cui si sente attratta e per cui è pronta anche a correre grandi rischi.</p>
<p><strong>CREDITI<br />
</strong>Titolo: Capri-Revolution / Regia: Mario Martone / <span class="views-label views-label-field-sceneggiatura">Sceneggiatura: </span>Mario Martone, Ippolita di Majo / <span class="views-label views-label-field-montaggio">Montaggio: </span>Jacopo Quadri, Natalie Cristiani / <span class="views-label views-label-field-fotografia">Fotografia: </span>Michele D’Attanasio<span class="views-label views-label-field-montaggio"> / </span><span class="views-label views-label-field-scenografia">Scenografia: </span>Giancarlo Muselli / <span class="views-label views-label-field-musica">Musica: </span>Sascha Ring, Philipp Thimm / Interpreti: Marianna Fontana, Reinout Scholten van Aschat, Antonio Folletto, Gianluca Di Gennaro, Eduardo Scarpetta, Jenna Thiam, Ludovico Girardello, Lola Klamroth, Maximilian Dirr, Donatella Finocchiaro / Paese: Italia, Francia / Produzione: Indigo Film, Rai Cinema, Pathé Films / Durata: 122 minuti</p>
<p><strong>SUL WEB<br />
</strong><a href="https://www.imdb.com/name/nm0554280/" target="_blank">Filmografia di Mario Martone</a><br />
<a href="http://www.labiennale.org/it/cinema/2018" target="_blank">Mostra Internazionale d&#8217;Arte Cinematografica di Venezia – Il sito</a></p>
<p>&nbsp;</p>
		</div>

			</div><!-- .entry-content -->

	
	<footer class="entry-footer">

		<div class="entry-footer-inner">
		Pubblicato in <a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" rel="category tag" itemprop="articleSection">festival rassegne</a>.<br/><span class="entry-tags">Tag: <a href="http://www.cultframe.com/tag/cinema/" rel="tag" itemprop="keywords">CINEMA</a>, <a href="http://www.cultframe.com/tag/festival-venezia/" rel="tag" itemprop="keywords">festival a Venezia</a>, <a href="http://www.cultframe.com/tag/festival-del-cinema-di-venezia-2018/" rel="tag" itemprop="keywords">Festival del Cinema di Venezia 2018</a>, <a href="http://www.cultframe.com/tag/festival-cinema/" rel="tag" itemprop="keywords">festival di cinema</a>, <a href="http://www.cultframe.com/tag/mario-martone/" rel="tag" itemprop="keywords">Mario Martone</a>, <a href="http://www.cultframe.com/tag/mostra-internazionale-darte-cinematografica-di-venezia/" rel="tag" itemprop="keywords">Mostra Internazionale d'Arte Cinematografica di Venezia</a>, <a href="http://www.cultframe.com/tag/registi-italiani/" rel="tag" itemprop="keywords">registi italiani</a>, <a href="http://www.cultframe.com/tag/silvia-nugara/" rel="tag" itemprop="keywords">Silvia Nugara</a></span>. <a href="http://www.cultframe.com/2018/09/capri-revolution-film-mario-martone/" rel="bookmark"></a>
				</div><!-- .entry-footer-inner -->

		<div class="share-section custom-style icons-only"><span class="share-buttons-title">Condividi</span><!-- .share-buttons-title --><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cultframe.com%2F2018%2F09%2Fcapri-revolution-film-mario-martone%2F&#038;title=Capri-Revolution.UnfilmdiMarioMartone.75°MostraInternazionaled’ArteCinematograficadiVenezia.Concorso" class="facebook"><span class="share-meta">Facebook</span></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cultframe.com%2F2018%2F09%2Fcapri-revolution-film-mario-martone%2F" class="googleplus"><span class="share-meta">Google Plus</span></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cultframe.com%2F2018%2F09%2Fcapri-revolution-film-mario-martone%2F&#038;text=Capri-Revolution.+Un+film+di+Mario+Martone.+75%C2%B0+Mostra+Internazionale+d%E2%80%99Arte+Cinematografica+di+Venezia.+Concorso" class="twitter"><span class="share-meta">Twitter</span></a><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.cultframe.com%2F2018%2F09%2Fcapri-revolution-film-mario-martone%2F&#038;media=http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-3-150x150.jpg&#038;description=Capri-Revolution.UnfilmdiMarioMartone.75°MostraInternazionaled’ArteCinematograficadiVenezia.Concorso" class="pinterest"><span class="share-meta">Pinterest</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.cultframe.com%2F2018%2F09%2Fcapri-revolution-film-mario-martone%2F&#038;title=Capri-Revolution.UnfilmdiMarioMartone.75°MostraInternazionaled’ArteCinematograficadiVenezia.Concorso" class="linkedin"><span class="share-meta">LinkedIn</span></a><a href="mailto:?subject=Capri-Revolution. Un film di Mario Martone. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso&body=http://www.cultframe.com/2018/09/capri-revolution-film-mario-martone/" class="email"><span class="share-meta">Email</span></a></div><!-- .share-section -->
		
	</footer><!-- .entry-footer -->

	
<div class="author-container">
									<img src="http://www.cultframe.com/wp-content/uploads/silvia_nugara-cultframe.jpg" class="avatar avatar-192 photo" height="192" width="192">
				
	<div class="author-info" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
		<h5 class="author-name main-font">
			<a href="http://www.cultframe.com/author/silvia-nugara/" title="Articoli scritti da: Silvia Nugara" rel="author" itemprop="name">Silvia Nugara</a>		</h5>
		<div class="author-bio" itemprop="description">
			Silvia Nugara ha un dottorato di Linguistica Francese e i suoi interessi ruotano attorno alle relazioni tra il linguaggio e la costruzione della realtà sociale, con particolare riferimento agli immaginari e ai discorsi relativi alle soggettività di genere. Attualmente è redattrice di Punto di Svista e Cultframe - Arti visive.		</div><!-- .author-bio -->
		<div class="author-social">
					</div><!-- .author-social -->
	</div><!-- .author-info -->
</div><!-- .author-container -->


	<div class='related-posts'>
<h5 class="subtitle main-font bold-font has-opacity">Articoli correlati</h5>
<div class="row">
<div class='col-lg-6 col-md-6 clearfix related-item'>
<div class="related-thumb"><a href="http://www.cultframe.com/2018/09/acusada-film-gonzalo-tobal/" class="post-thumb alignleft"><div style="background-image:url(http://www.cultframe.com/wp-content/uploads/gonzalo_tobal-acusada-1-200x200.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div></a></div><div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" title="View all posts in CINEMA">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" title="View all posts in festival rassegne">festival rassegne</a></div><h4 class="related-title"><a href=http://www.cultframe.com/2018/09/acusada-film-gonzalo-tobal/>Acusada. Un film di Gonzalo Tobal. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</a></h4></div>
<div class='col-lg-6 col-md-6 clearfix related-item'>
<div class="related-thumb"><a href="http://www.cultframe.com/2018/09/tramonto-un-film-di-laszlo-nemes/" class="post-thumb alignleft"><div style="background-image:url(http://www.cultframe.com/wp-content/uploads/nemes-tramonto-1-200x200.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div></a></div><div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" title="View all posts in CINEMA">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" title="View all posts in festival rassegne">festival rassegne</a></div><h4 class="related-title"><a href=http://www.cultframe.com/2018/09/tramonto-un-film-di-laszlo-nemes/>Napszállta (Tramonto). Un film di László Nemes. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</a></h4></div>
<div class='col-lg-6 col-md-6 clearfix related-item'>
</div></div><div class="row"><div class="col-lg-6 col-md-6 clearfix related-item"><div class="related-thumb"><a href="http://www.cultframe.com/2018/09/vox-lux-film-brady-corbet/" class="post-thumb alignleft"><div style="background-image:url(http://www.cultframe.com/wp-content/uploads/brady_corbet-vox_lux-1-200x200.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div></a></div><div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" title="View all posts in CINEMA">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" title="View all posts in festival rassegne">festival rassegne</a></div><h4 class="related-title"><a href=http://www.cultframe.com/2018/09/vox-lux-film-brady-corbet/>Vox Lux. Un film di Brady Corbet. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</a></h4></div>
<div class='col-lg-6 col-md-6 clearfix related-item'>
<div class="related-thumb"><a href="http://www.cultframe.com/2018/08/the-mountain-film-rick-alverson/" class="post-thumb alignleft"><div style="background-image:url(http://www.cultframe.com/wp-content/uploads/rick_alverson-the_mountain-2-200x200.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div></a></div><div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" title="View all posts in CINEMA">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" title="View all posts in festival rassegne">festival rassegne</a></div><h4 class="related-title"><a href=http://www.cultframe.com/2018/08/the-mountain-film-rick-alverson/>The Mountain. Un film di Rick Alverson. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</a></h4></div>
</div>
</div>
<!-- 
	<div class="related-posts">
				<h5 class="subtitle main-font bold-font has-opacity">Articoli correlati</h5>
		
		<div class="row">
		
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

								<div class="related-thumb">
					<a href="http://www.cultframe.com/2012/02/fincher-network-fenomenologia-david-fincher-libro-roberto-donati-marcello-gagliani-caputo/" class="post-thumb alignleft">
																	<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/roberto_donati-marcello_gagliani_caputo-the_fincher_network.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div>
									</a><!~~ .thumb-link ~~>
				</div><!~~ .related-thumb ~~>
								
				
				
				
				

				<div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/libri-cinema/" rel="category tag" itemprop="articleSection">libri cinema</a></div><!~~ .entry-category ~~>
				<h4 class="related-title"><a href="http://www.cultframe.com/2012/02/fincher-network-fenomenologia-david-fincher-libro-roberto-donati-marcello-gagliani-caputo/" rel="bookmark">The Fincher Network – Fenomenologia di David Fincher. Libro a cura di Roberto Donati e Marcello Gagliani Caputo</a></h4>			</div><!~~ .related-item ~~>

			
		
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

								<div class="related-thumb">
					<a href="http://www.cultframe.com/2010/10/buried-sepolto-film-rodrigo-cortes/" class="post-thumb alignleft">
																	<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/rodrigo_cortes-buried_sepolto.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div>
									</a><!~~ .thumb-link ~~>
				</div><!~~ .related-thumb ~~>
								
				
				
				
				

				<div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/film-recensioni/" rel="category tag" itemprop="articleSection">film prime visioni</a></div><!~~ .entry-category ~~>
				<h4 class="related-title"><a href="http://www.cultframe.com/2010/10/buried-sepolto-film-rodrigo-cortes/" rel="bookmark">Buried – Sepolto. Un film di Rodrigo Cortés</a></h4>			</div><!~~ .related-item ~~>

			
		
						</div><!~~ .row ~~>
			<div class="row">
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

								<div class="related-thumb">
					<a href="http://www.cultframe.com/2014/09/pasolini-film-abel-ferrara/" class="post-thumb alignleft">
																	<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/abel_ferrara-pasolini1.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div>
									</a><!~~ .thumb-link ~~>
				</div><!~~ .related-thumb ~~>
								
				
				
				
				

				<div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/festival-rassegne-cinema-cinema/" rel="category tag" itemprop="articleSection">festival rassegne</a>, <a href="http://www.cultframe.com/category/cinema/film-recensioni/" rel="category tag" itemprop="articleSection">film prime visioni</a></div><!~~ .entry-category ~~>
				<h4 class="related-title"><a href="http://www.cultframe.com/2014/09/pasolini-film-abel-ferrara/" rel="bookmark">Pasolini. Un film di Abel Ferrara</a></h4>			</div><!~~ .related-item ~~>

			
		
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

								<div class="related-thumb">
					<a href="http://www.cultframe.com/2009/03/the-international-un-film-di-tom-tykwer/" class="post-thumb alignleft">
																	<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/tom_tykwer-international.jpg);display:block;width:100%;height:96px;background-size:cover;background-position: center;"></div>
									</a><!~~ .thumb-link ~~>
				</div><!~~ .related-thumb ~~>
								
				
				
				
				

				<div class="entry-category"><a href="http://www.cultframe.com/category/cinema/" rel="category tag" itemprop="articleSection">CINEMA</a>, <a href="http://www.cultframe.com/category/cinema/film-recensioni/" rel="category tag" itemprop="articleSection">film prime visioni</a></div><!~~ .entry-category ~~>
				<h4 class="related-title"><a href="http://www.cultframe.com/2009/03/the-international-un-film-di-tom-tykwer/" rel="bookmark">The International. Un film di Tom Tykwer</a></h4>			</div><!~~ .related-item ~~>

			
				</div><!~~ .row ~~>
	</div><!~~ .related-posts ~~>
 -->

</article><!-- #post-## -->
			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links clearfix">
			
						<div class="nav-next">
				<h4 class="nav-title main-font">
					<a href="http://www.cultframe.com/2018/09/zan-film-shinya-tsukamoto/">
					Articolo successivo					</a>
				</h4>

								<a href="http://www.cultframe.com/2018/09/zan-film-shinya-tsukamoto/" class="post-thumb">
															<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/shinya_tsukamoto-zan_uccidere-1.jpg);display:block;width:100%;height:250px;background-size:cover;background-position: center;"></div>
				</a><!-- .post-thumb -->
								
				<h3 class="post-title">
								<a href="http://www.cultframe.com/2018/09/zan-film-shinya-tsukamoto/" rel="next">Zan (Uccidere). Un film di Shinya Tsukamoto. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</a>				</h3><!-- .post-title -->

				<div class="post-meta">
				<span class="byline"> DI <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="url fn n" href="http://www.cultframe.com/author/maurizio-g-de-bonis/" itemprop="name">Maurizio G. De Bonis</a></span></span>				</div><!-- .post-meta -->
			</div><!-- .nav-next -->
			
						<div class="nav-previous">

				<h4 class="nav-title main-font">
					<a href="http://www.cultframe.com/2018/09/the-nightingale-film-jennifer-kent/">
					Articolo precedente					</a>
				</h4>

								<a href="http://www.cultframe.com/2018/09/the-nightingale-film-jennifer-kent/" class="post-thumb">
															<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/jennifer_kent-the_nightingale-1.jpg);display:block;width:100%;height:250px;background-size:cover;background-position: center;"></div>
				</a><!-- .post-thumb -->
				
				<h3 class="post-title">
				<a href="http://www.cultframe.com/2018/09/the-nightingale-film-jennifer-kent/" rel="prev">The Nightingale. Un film di Jennifer Kent. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</a>				</h3><!-- .post-title -->

				<div class="post-meta">
				<span class="byline"> DI <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="url fn n" href="http://www.cultframe.com/author/maurizio-g-de-bonis/" itemprop="name">Maurizio G. De Bonis</a></span></span>				</div><!-- .post-meta -->

			</div><!-- .nav-previous -->
					</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
						<script>

				jQuery('.form-submit').before('<div id="countercomment"></div>');

				
				jQuery(document).ready(function()  {
    var characters = 2500;
    jQuery("#countercomment").append("<strong>"+  characters+"</strong> caratteri disponibili");
    jQuery("textarea#comment").keyup(function(){
        if(jQuery(this).val().length > characters){
        jQuery(this).val(jQuery(this).val().substr(0, characters));
        }
    var remaining = characters -  jQuery(this).val().length;
    jQuery("#countercomment").html("<strong>"+  remaining+"</strong> caratteri disponibili");
    if(remaining <= 10)
    {
        jQuery("#countercomment").css("color","red");
    }
    else
    {
        jQuery("#countercomment").css("color","#555");
    }
    if(remaining == 0)
    {
    	jQuery("input#submit").hide();
    }
    else
    {
    	jQuery("input#submit").show();
    }
    });
});


			</script>
		
		</main><!-- #main -->
	</div><!-- #primary -->

		<div class="col-lg-4 col-md-4">
	
<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="apsw-popular-posts-2" class="widget apsw-popular-posts"><h4 class="widget-title">Articoli più letti</h4><div id="apswPopularPosts" class="apsw-widget apswPopularPosts">
        <div class="resp-tabs-container apsw-tab-popular-posts">
        <div class="apsw-tab">
    <h3 class="apsw-tab-title">Articoli più letti</h3>
    <div class="apsw-block apsw-popular-posts">
        <ul class="apsw-popular-posts-list">
                                <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="http://www.cultframe.com/2015/12/400-scatti-enrico-appetito-per-michelangelo-antonioni/" title="Permalink to I 400 scatti di Enrico Appetito per Michelangelo Antonioni in mostra a Roma" target="_blank">
                                                                    <div><img src="http://www.cultframe.com/wp-content/uploads/enrico_appetito-monica_vitti-l_avventura_1960-150x150.jpg" style="min-height:47px;max-height:47px;max-width:47px;" height="47" width="47" class='attachment-post-thumbnail size-post-thumbnail wp-post-image apsw-post-thumb' /></div>
                                                                    <span>I 400 scatti di Enrico Appetito per Michelangelo Antonioni in mostra a Roma</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">93</div>
                            <img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="http://www.cultframe.com/2018/09/capri-revolution-film-mario-martone/" title="Permalink to Capri-Revolution. Un film di Mario Martone. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso" target="_blank">
                                                                    <div><img src="http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-3-150x150.jpg" style="min-height:47px;max-height:47px;max-width:47px;" height="47" width="47" class='attachment-post-thumbnail size-post-thumbnail wp-post-image apsw-post-thumb' /></div>
                                                                    <span>Capri-Revolution. Un film di Mario Martone. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">38</div>
                            <img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="http://www.cultframe.com/2008/02/non-e-un-paese-per-vecchi-un-film-di-joel-e-ethan-coen/" title="Permalink to Non è un paese per vecchi. Un film di Joel e Ethan Coen" target="_blank">
                                                                    <div><img src="http://www.cultframe.com/wp-content/uploads/joel_e_etan_coen-non_e_un_paese_per_vecchi-150x150.jpg" style="min-height:47px;max-height:47px;max-width:47px;" height="47" width="47" class='attachment-post-thumbnail size-post-thumbnail wp-post-image apsw-post-thumb' /></div>
                                                                    <span>Non è un paese per vecchi. Un film di Joel e Ethan Coen</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">12</div>
                            <img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="http://www.cultframe.com/2018/09/zan-film-shinya-tsukamoto/" title="Permalink to Zan (Uccidere). Un film di Shinya Tsukamoto. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso" target="_blank">
                                                                    <div><img src="http://www.cultframe.com/wp-content/uploads/shinya_tsukamoto-zan_uccidere-1-150x150.jpg" style="min-height:47px;max-height:47px;max-width:47px;" height="47" width="47" class='attachment-post-thumbnail size-post-thumbnail wp-post-image apsw-post-thumb' /></div>
                                                                    <span>Zan (Uccidere). Un film di Shinya Tsukamoto. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">12</div>
                            <img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="http://www.cultframe.com/2018/01/poesia-senza-fine-film-alejandro-jodorowsky/" title="Permalink to Poesia senza fine. Un film di Alejandro Jodorowsky" target="_blank">
                                                                    <div><img src="http://www.cultframe.com/wp-content/uploads/alejandro_jodorowsky-poesia_senza_fine-1-150x150.jpg" style="min-height:47px;max-height:47px;max-width:47px;" height="47" width="47" class='attachment-post-thumbnail size-post-thumbnail wp-post-image apsw-post-thumb' /></div>
                                                                    <span>Poesia senza fine. Un film di Alejandro Jodorowsky</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">11</div>
                            <img src="http://www.cultframe.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                            </ul>
    </div>
</div><div class="apsw-tab">
    <h3 class="apsw-tab-title"></h3>
    <div class="apsw-block apsw-popular-posts">
        <ul class="apsw-popular-posts-list">
                            <li class="apsw-list-item">There are no data for now</li>
                            </ul>
    </div>
</div>    </div>
</div></aside><aside id="thebreakingnews_posts_widget-4" class="widget widget_thebreakingnews_posts_widget">
					<h4 class="widget-title">Random</h4><!-- .widget-title -->
		
					<ul class="list-unstyled posts-list">
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2018/02/the-post-un-film-di-steven-spielberg/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/steven_spielberg-the_post-4.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/steven_spielberg-the_post-4.jpg" alt="Steven Spielberg" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2018/02/the-post-un-film-di-steven-spielberg/" rel="bookmark">The Post. Un film di Steven Spielberg</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2016/03/ave-cesare-film-joel-ethan-coen/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/joel_ethan_coen-ave_cesare-3.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/joel_ethan_coen-ave_cesare-3.jpg" alt="i fratelli coen" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2016/03/ave-cesare-film-joel-ethan-coen/" rel="bookmark">Ave, Cesare! Un film di Joel e Ethan Coen</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2016/07/la-tenerezza-del-lupo-film-ulli-lommel/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/ulli_lommel-la_tenerezza_del_lupo.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/ulli_lommel-la_tenerezza_del_lupo.jpg" alt="Ulli Lommel" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2016/07/la-tenerezza-del-lupo-film-ulli-lommel/" rel="bookmark">La tenerezza del lupo. Un film di Ulli Lommel</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2015/10/the-lobster-film-yorgos-lanthimos/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/yorgos_lanthimos-the_lobster.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/yorgos_lanthimos-the_lobster.jpg" alt="yorgos_lanthimos-the_lobster" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2015/10/the-lobster-film-yorgos-lanthimos/" rel="bookmark">The Lobster. Un film di Yorgos Lanthimos</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2016/12/florence-foster-jenkins-film-stephen-frears/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/stephen_frears-florence_foster_jenkins-2.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/stephen_frears-florence_foster_jenkins-2.jpg" alt="Stephen Frears" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2016/12/florence-foster-jenkins-film-stephen-frears/" rel="bookmark">Florence. Un film di Stephen Frears</a></h3>				</li>
						</ul><!-- .list-unstyled -->
		
		</aside><aside id="thebreakingnews_posts_widget-3" class="widget widget_thebreakingnews_posts_widget">
					<h4 class="widget-title">Articoli recenti</h4><!-- .widget-title -->
		
					<ul class="list-unstyled posts-list">
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2018/09/zan-film-shinya-tsukamoto/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/shinya_tsukamoto-zan_uccidere-2.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/shinya_tsukamoto-zan_uccidere-2.jpg" alt="Shinya Tsukamoto" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2018/09/zan-film-shinya-tsukamoto/" rel="bookmark">Zan (Uccidere). Un film di Shinya Tsukamoto. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2018/09/capri-revolution-film-mario-martone/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-3.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/mario_martone-capri_revolution-3.jpg" alt="Mario Martone" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2018/09/capri-revolution-film-mario-martone/" rel="bookmark">Capri-Revolution. Un film di Mario Martone. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2018/09/the-nightingale-film-jennifer-kent/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/jennifer_kent-the_nightingale-1.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/jennifer_kent-the_nightingale-1.jpg" alt="Jennifer Kent" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2018/09/the-nightingale-film-jennifer-kent/" rel="bookmark">The Nightingale. Un film di Jennifer Kent. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2018/09/monrovia-indiana-film-frederick-wiseman/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/frederick_wiseman-monrovia_indiana-1.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/frederick_wiseman-monrovia_indiana-1.jpg" alt="Frederick Wiseman" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2018/09/monrovia-indiana-film-frederick-wiseman/" rel="bookmark">Monrovia, Indiana. Un film di Frederick Wiseman. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Fuori Concorso</a></h3>				</li>
							<li class="clearfix">
				
					<a href="http://www.cultframe.com/2018/09/22-july-film-paul-greengrass/" class="thumb-link alignleft">
																<!-- 						  -->
							<div style="background-image:url(http://www.cultframe.com/wp-content/uploads/paul_greengrass-22_july-1.jpg);display:block;width:47px;height:47px;background-size:cover;background-position: center;"></div>
<!-- 							<img src="http://www.cultframe.com/wp-content/uploads/paul_greengrass-22_july-1.jpg" alt="Paul Greengrass" width="50" height="50" class="attachment-thumb-image wp-post-image"> -->
				
					
<!-- 					 -->
					</a>
					

 
 
					<h3 class="entry-title"><a href="http://www.cultframe.com/2018/09/22-july-film-paul-greengrass/" rel="bookmark">22 July. Un film di Paul Greengrass. 75° Mostra Internazionale d’Arte Cinematografica di Venezia. Concorso</a></h3>				</li>
						</ul><!-- .list-unstyled -->
		
		</aside><aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h4 class="widget-title">Newsletter</h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-19539 mc4wp-form-basic" method="post" data-id="19539" data-name="Formulario di iscrizione predefinito" ><div class="mc4wp-form-fields"><p>
Iscriviti alla newsletter di CultFrame - Arti visive
</p>
<p>
	<label for="mc4wp_email">Indirizzo email: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Il tuo indirizzo email" />
</p>
<p>
    <label>Nome:</label>
    <input type="text" name="FNAME" placeholder="Inserisci il tuo nome">
</p>
<p>
	<input type="submit" id="invia" value="Invia" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1536406720" /><input type="hidden" name="_mc4wp_form_id" value="19539" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="archives-4" class="widget widget_archive"><h4 class="widget-title">Archivio</h4>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Seleziona mese</option>

				<option value='http://www.cultframe.com/2018/09/'> settembre 2018 </option>
	<option value='http://www.cultframe.com/2018/08/'> agosto 2018 </option>
	<option value='http://www.cultframe.com/2018/07/'> luglio 2018 </option>
	<option value='http://www.cultframe.com/2018/06/'> giugno 2018 </option>
	<option value='http://www.cultframe.com/2018/05/'> maggio 2018 </option>
	<option value='http://www.cultframe.com/2018/04/'> aprile 2018 </option>
	<option value='http://www.cultframe.com/2018/03/'> marzo 2018 </option>
	<option value='http://www.cultframe.com/2018/02/'> febbraio 2018 </option>
	<option value='http://www.cultframe.com/2018/01/'> gennaio 2018 </option>
	<option value='http://www.cultframe.com/2017/12/'> dicembre 2017 </option>
	<option value='http://www.cultframe.com/2017/11/'> novembre 2017 </option>
	<option value='http://www.cultframe.com/2017/10/'> ottobre 2017 </option>
	<option value='http://www.cultframe.com/2017/09/'> settembre 2017 </option>
	<option value='http://www.cultframe.com/2017/08/'> agosto 2017 </option>
	<option value='http://www.cultframe.com/2017/07/'> luglio 2017 </option>
	<option value='http://www.cultframe.com/2017/06/'> giugno 2017 </option>
	<option value='http://www.cultframe.com/2017/05/'> maggio 2017 </option>
	<option value='http://www.cultframe.com/2017/04/'> aprile 2017 </option>
	<option value='http://www.cultframe.com/2017/03/'> marzo 2017 </option>
	<option value='http://www.cultframe.com/2017/02/'> febbraio 2017 </option>
	<option value='http://www.cultframe.com/2017/01/'> gennaio 2017 </option>
	<option value='http://www.cultframe.com/2016/12/'> dicembre 2016 </option>
	<option value='http://www.cultframe.com/2016/11/'> novembre 2016 </option>
	<option value='http://www.cultframe.com/2016/10/'> ottobre 2016 </option>
	<option value='http://www.cultframe.com/2016/09/'> settembre 2016 </option>
	<option value='http://www.cultframe.com/2016/07/'> luglio 2016 </option>
	<option value='http://www.cultframe.com/2016/06/'> giugno 2016 </option>
	<option value='http://www.cultframe.com/2016/05/'> maggio 2016 </option>
	<option value='http://www.cultframe.com/2016/04/'> aprile 2016 </option>
	<option value='http://www.cultframe.com/2016/03/'> marzo 2016 </option>
	<option value='http://www.cultframe.com/2016/02/'> febbraio 2016 </option>
	<option value='http://www.cultframe.com/2016/01/'> gennaio 2016 </option>
	<option value='http://www.cultframe.com/2015/12/'> dicembre 2015 </option>
	<option value='http://www.cultframe.com/2015/11/'> novembre 2015 </option>
	<option value='http://www.cultframe.com/2015/10/'> ottobre 2015 </option>
	<option value='http://www.cultframe.com/2015/09/'> settembre 2015 </option>
	<option value='http://www.cultframe.com/2015/08/'> agosto 2015 </option>
	<option value='http://www.cultframe.com/2015/07/'> luglio 2015 </option>
	<option value='http://www.cultframe.com/2015/06/'> giugno 2015 </option>
	<option value='http://www.cultframe.com/2015/05/'> maggio 2015 </option>
	<option value='http://www.cultframe.com/2015/04/'> aprile 2015 </option>
	<option value='http://www.cultframe.com/2015/03/'> marzo 2015 </option>
	<option value='http://www.cultframe.com/2015/02/'> febbraio 2015 </option>
	<option value='http://www.cultframe.com/2015/01/'> gennaio 2015 </option>
	<option value='http://www.cultframe.com/2014/12/'> dicembre 2014 </option>
	<option value='http://www.cultframe.com/2014/11/'> novembre 2014 </option>
	<option value='http://www.cultframe.com/2014/10/'> ottobre 2014 </option>
	<option value='http://www.cultframe.com/2014/09/'> settembre 2014 </option>
	<option value='http://www.cultframe.com/2014/08/'> agosto 2014 </option>
	<option value='http://www.cultframe.com/2014/07/'> luglio 2014 </option>
	<option value='http://www.cultframe.com/2014/06/'> giugno 2014 </option>
	<option value='http://www.cultframe.com/2014/05/'> maggio 2014 </option>
	<option value='http://www.cultframe.com/2014/04/'> aprile 2014 </option>
	<option value='http://www.cultframe.com/2014/03/'> marzo 2014 </option>
	<option value='http://www.cultframe.com/2014/02/'> febbraio 2014 </option>
	<option value='http://www.cultframe.com/2014/01/'> gennaio 2014 </option>
	<option value='http://www.cultframe.com/2013/12/'> dicembre 2013 </option>
	<option value='http://www.cultframe.com/2013/11/'> novembre 2013 </option>
	<option value='http://www.cultframe.com/2013/10/'> ottobre 2013 </option>
	<option value='http://www.cultframe.com/2013/09/'> settembre 2013 </option>
	<option value='http://www.cultframe.com/2013/08/'> agosto 2013 </option>
	<option value='http://www.cultframe.com/2013/07/'> luglio 2013 </option>
	<option value='http://www.cultframe.com/2013/06/'> giugno 2013 </option>
	<option value='http://www.cultframe.com/2013/05/'> maggio 2013 </option>
	<option value='http://www.cultframe.com/2013/04/'> aprile 2013 </option>
	<option value='http://www.cultframe.com/2013/03/'> marzo 2013 </option>
	<option value='http://www.cultframe.com/2013/02/'> febbraio 2013 </option>
	<option value='http://www.cultframe.com/2013/01/'> gennaio 2013 </option>
	<option value='http://www.cultframe.com/2012/12/'> dicembre 2012 </option>
	<option value='http://www.cultframe.com/2012/11/'> novembre 2012 </option>
	<option value='http://www.cultframe.com/2012/10/'> ottobre 2012 </option>
	<option value='http://www.cultframe.com/2012/09/'> settembre 2012 </option>
	<option value='http://www.cultframe.com/2012/08/'> agosto 2012 </option>
	<option value='http://www.cultframe.com/2012/07/'> luglio 2012 </option>
	<option value='http://www.cultframe.com/2012/06/'> giugno 2012 </option>
	<option value='http://www.cultframe.com/2012/05/'> maggio 2012 </option>
	<option value='http://www.cultframe.com/2012/04/'> aprile 2012 </option>
	<option value='http://www.cultframe.com/2012/03/'> marzo 2012 </option>
	<option value='http://www.cultframe.com/2012/02/'> febbraio 2012 </option>
	<option value='http://www.cultframe.com/2012/01/'> gennaio 2012 </option>
	<option value='http://www.cultframe.com/2011/12/'> dicembre 2011 </option>
	<option value='http://www.cultframe.com/2011/11/'> novembre 2011 </option>
	<option value='http://www.cultframe.com/2011/10/'> ottobre 2011 </option>
	<option value='http://www.cultframe.com/2011/09/'> settembre 2011 </option>
	<option value='http://www.cultframe.com/2011/07/'> luglio 2011 </option>
	<option value='http://www.cultframe.com/2011/06/'> giugno 2011 </option>
	<option value='http://www.cultframe.com/2011/05/'> maggio 2011 </option>
	<option value='http://www.cultframe.com/2011/04/'> aprile 2011 </option>
	<option value='http://www.cultframe.com/2011/03/'> marzo 2011 </option>
	<option value='http://www.cultframe.com/2011/02/'> febbraio 2011 </option>
	<option value='http://www.cultframe.com/2011/01/'> gennaio 2011 </option>
	<option value='http://www.cultframe.com/2010/12/'> dicembre 2010 </option>
	<option value='http://www.cultframe.com/2010/11/'> novembre 2010 </option>
	<option value='http://www.cultframe.com/2010/10/'> ottobre 2010 </option>
	<option value='http://www.cultframe.com/2010/09/'> settembre 2010 </option>
	<option value='http://www.cultframe.com/2010/07/'> luglio 2010 </option>
	<option value='http://www.cultframe.com/2010/06/'> giugno 2010 </option>
	<option value='http://www.cultframe.com/2010/05/'> maggio 2010 </option>
	<option value='http://www.cultframe.com/2010/04/'> aprile 2010 </option>
	<option value='http://www.cultframe.com/2010/03/'> marzo 2010 </option>
	<option value='http://www.cultframe.com/2010/02/'> febbraio 2010 </option>
	<option value='http://www.cultframe.com/2010/01/'> gennaio 2010 </option>
	<option value='http://www.cultframe.com/2009/12/'> dicembre 2009 </option>
	<option value='http://www.cultframe.com/2009/11/'> novembre 2009 </option>
	<option value='http://www.cultframe.com/2009/10/'> ottobre 2009 </option>
	<option value='http://www.cultframe.com/2009/09/'> settembre 2009 </option>
	<option value='http://www.cultframe.com/2009/07/'> luglio 2009 </option>
	<option value='http://www.cultframe.com/2009/06/'> giugno 2009 </option>
	<option value='http://www.cultframe.com/2009/05/'> maggio 2009 </option>
	<option value='http://www.cultframe.com/2009/04/'> aprile 2009 </option>
	<option value='http://www.cultframe.com/2009/03/'> marzo 2009 </option>
	<option value='http://www.cultframe.com/2009/02/'> febbraio 2009 </option>
	<option value='http://www.cultframe.com/2009/01/'> gennaio 2009 </option>
	<option value='http://www.cultframe.com/2008/12/'> dicembre 2008 </option>
	<option value='http://www.cultframe.com/2008/11/'> novembre 2008 </option>
	<option value='http://www.cultframe.com/2008/10/'> ottobre 2008 </option>
	<option value='http://www.cultframe.com/2008/09/'> settembre 2008 </option>
	<option value='http://www.cultframe.com/2008/07/'> luglio 2008 </option>
	<option value='http://www.cultframe.com/2008/06/'> giugno 2008 </option>
	<option value='http://www.cultframe.com/2008/05/'> maggio 2008 </option>
	<option value='http://www.cultframe.com/2008/04/'> aprile 2008 </option>
	<option value='http://www.cultframe.com/2008/03/'> marzo 2008 </option>
	<option value='http://www.cultframe.com/2008/02/'> febbraio 2008 </option>
	<option value='http://www.cultframe.com/2008/01/'> gennaio 2008 </option>
	<option value='http://www.cultframe.com/2007/12/'> dicembre 2007 </option>
	<option value='http://www.cultframe.com/2007/11/'> novembre 2007 </option>
	<option value='http://www.cultframe.com/2007/10/'> ottobre 2007 </option>
	<option value='http://www.cultframe.com/2007/09/'> settembre 2007 </option>
	<option value='http://www.cultframe.com/2007/08/'> agosto 2007 </option>
	<option value='http://www.cultframe.com/2007/07/'> luglio 2007 </option>
	<option value='http://www.cultframe.com/2007/06/'> giugno 2007 </option>
	<option value='http://www.cultframe.com/2007/05/'> maggio 2007 </option>
	<option value='http://www.cultframe.com/2007/04/'> aprile 2007 </option>
	<option value='http://www.cultframe.com/2007/03/'> marzo 2007 </option>
	<option value='http://www.cultframe.com/2007/02/'> febbraio 2007 </option>
	<option value='http://www.cultframe.com/2007/01/'> gennaio 2007 </option>
	<option value='http://www.cultframe.com/2006/12/'> dicembre 2006 </option>
	<option value='http://www.cultframe.com/2006/11/'> novembre 2006 </option>
	<option value='http://www.cultframe.com/2006/10/'> ottobre 2006 </option>
	<option value='http://www.cultframe.com/2006/09/'> settembre 2006 </option>
	<option value='http://www.cultframe.com/2006/08/'> agosto 2006 </option>
	<option value='http://www.cultframe.com/2006/07/'> luglio 2006 </option>
	<option value='http://www.cultframe.com/2006/06/'> giugno 2006 </option>
	<option value='http://www.cultframe.com/2006/05/'> maggio 2006 </option>
	<option value='http://www.cultframe.com/2006/04/'> aprile 2006 </option>
	<option value='http://www.cultframe.com/2006/03/'> marzo 2006 </option>
	<option value='http://www.cultframe.com/2006/02/'> febbraio 2006 </option>
	<option value='http://www.cultframe.com/2006/01/'> gennaio 2006 </option>
	<option value='http://www.cultframe.com/2005/12/'> dicembre 2005 </option>
	<option value='http://www.cultframe.com/2005/11/'> novembre 2005 </option>
	<option value='http://www.cultframe.com/2005/10/'> ottobre 2005 </option>
	<option value='http://www.cultframe.com/2005/09/'> settembre 2005 </option>
	<option value='http://www.cultframe.com/2005/07/'> luglio 2005 </option>
	<option value='http://www.cultframe.com/2005/06/'> giugno 2005 </option>
	<option value='http://www.cultframe.com/2005/05/'> maggio 2005 </option>
	<option value='http://www.cultframe.com/2005/04/'> aprile 2005 </option>
	<option value='http://www.cultframe.com/2005/03/'> marzo 2005 </option>
	<option value='http://www.cultframe.com/2005/02/'> febbraio 2005 </option>
	<option value='http://www.cultframe.com/2005/01/'> gennaio 2005 </option>
	<option value='http://www.cultframe.com/2004/12/'> dicembre 2004 </option>
	<option value='http://www.cultframe.com/2004/11/'> novembre 2004 </option>
	<option value='http://www.cultframe.com/2004/10/'> ottobre 2004 </option>
	<option value='http://www.cultframe.com/2004/09/'> settembre 2004 </option>
	<option value='http://www.cultframe.com/2004/08/'> agosto 2004 </option>
	<option value='http://www.cultframe.com/2004/07/'> luglio 2004 </option>
	<option value='http://www.cultframe.com/2004/06/'> giugno 2004 </option>
	<option value='http://www.cultframe.com/2004/05/'> maggio 2004 </option>
	<option value='http://www.cultframe.com/2004/04/'> aprile 2004 </option>
	<option value='http://www.cultframe.com/2004/03/'> marzo 2004 </option>
	<option value='http://www.cultframe.com/2004/02/'> febbraio 2004 </option>
	<option value='http://www.cultframe.com/2004/01/'> gennaio 2004 </option>
	<option value='http://www.cultframe.com/2003/12/'> dicembre 2003 </option>
	<option value='http://www.cultframe.com/2003/11/'> novembre 2003 </option>
	<option value='http://www.cultframe.com/2003/10/'> ottobre 2003 </option>
	<option value='http://www.cultframe.com/2003/09/'> settembre 2003 </option>
	<option value='http://www.cultframe.com/2003/08/'> agosto 2003 </option>
	<option value='http://www.cultframe.com/2003/07/'> luglio 2003 </option>
	<option value='http://www.cultframe.com/2003/06/'> giugno 2003 </option>
	<option value='http://www.cultframe.com/2003/05/'> maggio 2003 </option>
	<option value='http://www.cultframe.com/2003/04/'> aprile 2003 </option>
	<option value='http://www.cultframe.com/2003/03/'> marzo 2003 </option>
	<option value='http://www.cultframe.com/2003/02/'> febbraio 2003 </option>
	<option value='http://www.cultframe.com/2003/01/'> gennaio 2003 </option>
	<option value='http://www.cultframe.com/2002/12/'> dicembre 2002 </option>
	<option value='http://www.cultframe.com/2002/11/'> novembre 2002 </option>
	<option value='http://www.cultframe.com/2002/10/'> ottobre 2002 </option>
	<option value='http://www.cultframe.com/2002/09/'> settembre 2002 </option>
	<option value='http://www.cultframe.com/2002/07/'> luglio 2002 </option>
	<option value='http://www.cultframe.com/2002/06/'> giugno 2002 </option>
	<option value='http://www.cultframe.com/2002/05/'> maggio 2002 </option>
	<option value='http://www.cultframe.com/2002/04/'> aprile 2002 </option>
	<option value='http://www.cultframe.com/2002/03/'> marzo 2002 </option>
	<option value='http://www.cultframe.com/2002/02/'> febbraio 2002 </option>
	<option value='http://www.cultframe.com/2002/01/'> gennaio 2002 </option>
	<option value='http://www.cultframe.com/2001/12/'> dicembre 2001 </option>
	<option value='http://www.cultframe.com/2001/11/'> novembre 2001 </option>
	<option value='http://www.cultframe.com/2001/10/'> ottobre 2001 </option>
	<option value='http://www.cultframe.com/2001/09/'> settembre 2001 </option>
	<option value='http://www.cultframe.com/2001/08/'> agosto 2001 </option>
	<option value='http://www.cultframe.com/2001/07/'> luglio 2001 </option>
	<option value='http://www.cultframe.com/2001/06/'> giugno 2001 </option>
	<option value='http://www.cultframe.com/2001/05/'> maggio 2001 </option>
	<option value='http://www.cultframe.com/2001/04/'> aprile 2001 </option>
	<option value='http://www.cultframe.com/2001/03/'> marzo 2001 </option>
	<option value='http://www.cultframe.com/2001/02/'> febbraio 2001 </option>
	<option value='http://www.cultframe.com/2001/01/'> gennaio 2001 </option>
	<option value='http://www.cultframe.com/2000/12/'> dicembre 2000 </option>
	<option value='http://www.cultframe.com/2000/11/'> novembre 2000 </option>
	<option value='http://www.cultframe.com/2000/10/'> ottobre 2000 </option>
	<option value='http://www.cultframe.com/2000/09/'> settembre 2000 </option>
	<option value='http://www.cultframe.com/2000/08/'> agosto 2000 </option>
	<option value='http://www.cultframe.com/2000/07/'> luglio 2000 </option>
	<option value='http://www.cultframe.com/2000/06/'> giugno 2000 </option>
		</select>
</aside><aside id="linkcat-35" class="widget widget_links"><h4 class="widget-title">Link</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.sncci.it/" title=". SNCCI &#8211; Sindacato Nazionale Critici Cinematografici Italiani" target="_blank">CineCriticaWeb</a></li>
<li><a href="https://www.facebook.com/CosaDevoGuardare" title="Riflessioni critiche e fotografiche sui paesaggi di Michelangelo Antonioni di Maurizio G. De Bonis e Orith Youdovich" target="_blank">Cosa devo guardare</a></li>
<li><a href="http://www.huffingtonpost.it/maurizio-g-de-bonis/" title="Fotografia, cinema, videoarte" target="_blank">L&#039;Huffington Post &#8211; Blog di Maurizio G. De Bonis</a></li>
<li><a href="https://www.facebook.com/pages/La-vertigine-dello-sguardo/583177418394895" title="La fotografia nel cinema tra narrazione e filosofia dell&#8217;immagine di Maurizio G. De Bonis" target="_blank">La vertigine dello sguardo</a></li>
<li><a href="http://www.orithyoudovich.com" target="_blank">Orith Youdovich &#8211; Fotografa</a></li>
<li><a href="http://www.puntodisvista.net" title="Testata giornalistica edita dall&#8217;Associazione Punto di Svista">Punto di Svista &#8211; Arti visive in Italia</a></li>

	</ul>
</aside>
</div><!-- #secondary -->
	</div><!-- .col -->
	
</div><!-- .row -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="container">
			<div class="footer-widgets">
				<div class="row">
					<div class="col-lg-6 col-md-6 wide-widget">
											</div><!-- .footer-widget-area -->
					<div class="col-lg-2 col-md-2 small-widget">
											</div><!-- .footer-widget-area -->
					<div class="col-lg-2 col-md-2 small-widget">
											</div><!-- .footer-widget-area -->
					<div class="col-lg-2 col-md-2 small-widget">
											</div><!-- .footer-widget-area -->
				</div><!-- .row -->
			</div><!-- .footer-widgets -->

			<div class="site-info clearfix">
				<div class="pull-left">

											Copyright © 2014 CultFrame – Arti visive. Tutti i diritti riservati.
Autorizzazione del Tribunale di Roma n. 152 del 4 maggio 2009 | <a href="photo.html">Powered</a> on <a href="http://www.wordpress.org/" target="_blank">WordPress</a>					
				</div><!-- .pull-left -->
				<div class="pull-right">
					<a id="gotop" href="#">Torna su</a>
				</div><!-- .pull-right -->
			</div><!-- .site-info -->
		</div><!-- .container -->

	</footer><!-- #colophon -->

	

		<div id="suggested-post">
			<div class="suggested-posts-header">
				<h5 class="suggested-title main-font subtitle has-opacity">Può interessarti</h5>
				<a class="close-suggested-posts" href="#"><span class="screen-reader-text">Chiudi</span></a>
			</div><!-- .suggested-posts-header -->

							<div class="suggested-posts-entry">
										<div class="post-thumb">
						<a href="http://www.cultframe.com/2018/05/reggio-emilia-fotografia-europea-con-vecchie-rivoluzioni-ma-senza-utopie/" class="thumb-link">
						<img width="700" height="400" src="http://www.cultframe.com/wp-content/uploads/fotografia_europea-joel_meyerowitz-1-700x400.jpg" class="attachment-banner-image wp-post-image" alt="© Joel Meyerowitz. Dairy Land, Provincetown, Massachusetts, 1976.   Courtesy Polka Galerie" />						</a><!-- .thumb-link -->
					</div><!-- .post-thumb -->
					
					<h4 class="entry-title"><a href="http://www.cultframe.com/2018/05/reggio-emilia-fotografia-europea-con-vecchie-rivoluzioni-ma-senza-utopie/" rel="bookmark">Reggio Emilia. Fotografia Europea con vecchie rivoluzioni ma senza utopie?</a></h4>
					<div class="entry-summary">
					 Il concetto ispiratore dell’edizione 2018 di Fotografia Europea...					</div><!-- .entry-summary -->
				</div><!-- .suggested-posts-entry -->
					</div><!-- #suggested-post -->

		
</div><!-- #page -->

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.cultframe.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.cultframe.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cultframe.com/wp-content/themes/thebreakingnews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/themes/thebreakingnews/js/jquery.assets.js?ver=201401'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thebreakingnewsParams = {"infinitescrollImg":"http:\/\/www.cultframe.com\/wp-content\/themes\/thebreakingnews\/images\/ajax-loader.gif","infinitescrollLoadMsg":"Loading the next set of posts","infinitescrollFinishedMsg":"All posts loaded."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/themes/thebreakingnews/js/thebreakingnews.js?ver=201401'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.4'></script>
<script type='text/javascript' src='http://www.cultframe.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.4'></script>

			<div id="cookie-notice" class="cn-top wp-default" style="color: #fff; background-color: #939393;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookies per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi desumiamo che tu ne sia consapevole.<br>Per informazioni leggi la pagina <a href="http://www.cultframe.com/privacy-cookie-policy/"><b>Privacy / Cookie Policy</b></a> presente sulla home. Se accetti premi </span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a>
				</div>
			</div>
<script type="text/javascript">
	jQuery('#thebreakingnews_posts_widget-3').show();
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8247443-4");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=5118094; 
var sc_invisible=1; 
var sc_partition=58; 
var sc_click_stat=1; 
var sc_security="bea51ced"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="wordpress stats "
href="http://www.statcounter.com/wordpress.org/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/5118094/0/bea51ced/1/"
alt="wordpress stats " ></a></div></noscript>
<!-- End of StatCounter Code -->

<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=6708168;
var sc_invisible=0;
var sc_security="3aab822c";
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="counter customisable"
href="http://statcounter.com/free-hit-counter/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/6708168/0/3aab822c/0/"
alt="counter customisable"></a></div></noscript>
<!-- End of StatCounter Code -->

</body>
</html>
